<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
			<link rel="canonical" href="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" />
							<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ctvnews.ca/mobile/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541"/>
			<script type="text/javascript">
var videoPageUrl = "https://www.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_625');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_625') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_625') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_625') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/common.css?v1" />
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />
<meta name="google-site-verification" content="fz6xMejqOO3K6yM8GQfLJoU0gq5jZXGtVP9g15XCSOs" />
<meta name="google-site-verification" content="y5gaxpsn5PxVOBiciydImf7aHk-Wbtls20uCrXuDQh4" />
<meta name="google-site-verification" content="E_yj4_5oJORW9K2C4VaFzxGoXQhWHDblTzYBG8sNH40" />

                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png" /> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72"/> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png " sizes="114x114"/> 
                    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.pinable.js" ></script>
                  <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                <style>

  .banner .container.twoColumns .col1 {max-width: 532px}

  .mainnavigation_wrapper {border-top: 0}
    
  .thinnav a.logo_ctvnews {background-image: url("https://www.ctvnews.ca/polopoly_fs/7.440098!/imageType/image/image.png"); width: 72px; height: 35px }
  .thinnav { background-position:0 0; padding-top: 5px; height: 44px}
  .thinnav .list.element {padding-top: 5px}
  .links-search div.search.element a.close {top: 7px}
  .links-search div.search {padding-top: 8px}
  
</style>
<!--[if IE 7]>
<style>
.banner .container.twoColumns .col1 {display: none}
.banner .search form {width: auto!important}
</style>
<![endif]-->                    <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=152734284797770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>              <meta property="fb:pages" content="194553860586548" />
              
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

                 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=152734284797770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/weather-link-7.729539" />
  <link rel="stylesheet" type="text/css" href="/cmlink/responsive-override-7.726278" />
  <link rel="stylesheet" type="text/css" href="/cmlink/hide-g-7.725977" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
  <link rel="stylesheet" type="text/css" href="/cmlink/logo-7.726372" />
  <link rel="stylesheet" type="text/css" href="/cmlink/us-election-7.686940" />
  <link rel="stylesheet" type="text/css" href="/cmlink/budget-css-7.379739" />
  <link rel="stylesheet" type="text/css" href="/cmlink/the-pope-mini-player-7.377289" />
  <link rel="stylesheet" type="text/css" href="/cmlink/news-7.291979" />
  <link rel="stylesheet" type="text/css" href="/cmlink/line-divider-and-spacing-issues-7.583409" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
  <link rel="stylesheet" type="text/css" href="/cmlink/last-hour-countbox-7.690285" />
  <link rel="stylesheet" type="text/css" href="/cmlink/scribble-mynews-7.700231" />
  <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
  <link rel="stylesheet" type="text/css" href="/cmlink/my-health-7.417142" />

<link href="https://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="https://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>
<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>


<script type='text/javascript'>
  
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    
    //creates a script tag for gpt.js
    var gads = document.createElement('script');
        gads.id = "gads";
    	gads.async = true; 
    	gads.type = 'text/javascript'; 
    	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   
    
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node); 
    
  })();
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
      
  googletag.cmd.push(function() {
  
                                                                                                                                            googletag.defineSlot('/5479/ctv.ctvnews/health/nature', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnews/health/nature', [[30,1]], 'div-gpt-ad-30_1-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnews/health/nature', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-3')
            .addService(googletag.pubads()).addService(googletag.companionAds());
        
  ;
  true;
 
                                                                    
          googletag.defineOutOfPageSlot('/5479/ctv.ctvnews/health/nature','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
        
    
                                                                                    
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                    	
    googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs(true);
    //NEWS-1509 - Amazon wrapper 
    googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.pubads().setTargeting("ksgmnt", Krux.segments);
	googletag.pubads().setTargeting("u", Krux.user);
	  });
  
   
   
   
	//NEWS-1509 - Amazon wrapper Call
	!function(a9, a, p, s, t, A, g) {
            if (a[a9])
                return;
            function q(c, r) {
                a[a9]._Q.push([c, r])
            }
            a[a9] = {
                init: function() {
                    q("i", arguments)
                },
                fetchBids: function() {
                    q("f", arguments)
                },
                setDisplayBids: function() {},
                targetingKeys: function() {
                    return []
                },
                _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
         
	apstag.init({
        pubID: "3733",
        adServer: "googletag"
    });
	  
	apstag.fetchBids({
	  	slots: [{
	  		"slotID" : "div-gpt-ad-728_90-1",
	  		"slotName" : "/5479/ctv.ctvnews/health/nature/div-gpt-ad-728_90-1",
	  		"sizes" : [[728,90],[970,250],[970,90]]
	  	},{
	  		"slotID" : "div-gpt-ad-30_1-2",
	  		"slotName" : "/5479/ctv.ctvnews/health/nature/div-gpt-ad-30_1-2",
	  		"sizes" : [[30,1]]
	  	},{
	  		"slotID" : "div-gpt-ad-300_250-3",
	  		"slotName" : "/5479/ctv.ctvnews/health/nature/div-gpt-ad-300_250-3",
	  		"sizes" : [[300,250],[300,600],[300,1050]]
	  	}],
	  	timeout: 2e3
	  	}, function(bids){
	  		googletag.cmd.push(function(){
                apstag.setDisplayBids();
                googletag.pubads().refresh()
	  			
	  		})
	});
</script>


<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>
<script>
    var cbAuthor;
</script>  <title>Planned Parenthood and ACLU suing over Missouri abortion law | CTV News </title>
      <meta name="description" content="Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28." />
          <meta name="news_keywords" content="abortion, planned parenthood, pro-choice, anti-abortion, federal lawsuit, suing missouri, missouri, law banning abortion beyond the eighth week of pregnancy, heartbeat law" />
  <link rel="amphtml" href="https://beta.ctvnews.ca/national/health/2019/7/30/1_4530541.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	      		<meta property="fb:pages" content="157659357620093" />
      	      		<meta property="fb:pages" content="189363054419794" />
      	<meta name="dc.date.modified" content="2019-07-30">              
                      <meta itemprop="description" content="Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28." />
                        <meta itemprop="name" content="Planned Parenthood and ACLU suing over Missouri abortion law" />
                                  <meta itemprop="url" content="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Planned Parenthood and ACLU suing over Missouri abortion law" />
          <meta property="og:description" content="Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28." />
          <meta property="og:url" content="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="CTVNews" />
                    <meta name="twitter:title" content="Planned Parenthood and ACLU suing over Missouri abortion law" />
          <meta name="twitter:url" content="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28." />
              <meta name="twitter:site" content="@CTVNews" />
      <meta name="twitter:creator" content="@CTVNews" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
                  <meta name="author" content="Margaret Stafford" />
      <meta property="article:author" content="Margaret Stafford" />
    <meta itemprop="headline" content="Planned Parenthood and ACLU suing over Missouri abortion law"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2019-07-30T21:02:00-04:00"> 
  <meta itemprop="datePublished" content="2019-07-30T21:02:00-04:00">
          <meta property="article:section" content="Health">  
    
            <script>
        var gigTitle = "Planned Parenthood and ACLU suing over Missouri abortion law";
        var gigDesc = "Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28.";
        var gigURL = "https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
       
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Planned Parenthood and ACLU suing over Missouri abortion law",
      "description" : "Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28.",
      "author" : {
            	      		"name" : "Margaret Stafford",
      	              "type" : "Person"
      },
      "publisher":{
        "@type": "Organization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541",
        	  		  			"datePublished": "2019-07-30T21:02:00-04:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News Weather " href="https://www.ctvnews.ca/rss/ctv-news-weather-1.4134741" />  <link rel="alternate" type="application/rss+xml" title="Most watched" href="https://www.ctvnews.ca/rss/most-watched-1.4108797" />  <link rel="alternate" type="application/rss+xml" title="Breaking news banners for external (radio)" href="https://www.ctvnews.ca/rss/breaking-news-banners-for-external-radio-1.4027508" />  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca - Top Stories - Public RSS" href="https://www.ctvnews.ca/rss/ctvnews-ca-top-stories-public-rss-1.822009" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 

<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if(""=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JMUD6-CN7YB-BHPKU-UPDYT-8AFCK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxgj4xkxkbfzzq-f-a3b070cff-clientnsv4-s.akamaihd.net",i={"ak.v":22,"ak.cp":"845827","ak.ai":parseInt("539721",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"350bf1b6","ak.r":28111,"ak.a2":e,"ak.m":"i","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54724,"ak.gh":"165.254.45.197","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1564552819"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>
  <div class="topAd">
        



  </div>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.135" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews logo_rebrand" href="http://www.ctvnews.ca" title="CTVNews.ca"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca/mobile/"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	              <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
        



<div class="columnsplitter container twoColumns none">
        
      <div class="column col1  ">
      



  
  
         <div class="trending">
     <span class="title">HOT TOPICS</span> <a class="link" href="/hot-topics/Tags/B.C.%20murders">B.C. murders</a> 
     
     <a class="link" href="/hot-topics/Tags/Infant%20death">Infant death</a> 
     
     <a class="link" href="/hot-topics/Tags/Walmart">Walmart</a> 
     
         </div>
  
  
</div>
<div class="column col2   ">
      



  
  
    
    

<div class="search element" id="search_7.137">
      <a href="" class="sb">Search</a>
  <form action="/search-results/search-ctv-news-7.137" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_137">Search CTV News</label>
      <input id="search_bar_7_137" placeholder="Search CTV News" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
                                                                    
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.135' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289407 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  NEWS
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289411 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  VIDEO
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289413 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  LOCAL
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289447 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  SHOWS
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7636235 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/ctv-news-channel"  title="CTV News Channel" >CTV NEWS CHANNEL</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289452 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	              <a  href="/mynews"   >MYNEWS</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289462 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  CONNECT
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289475 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  ABOUT
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7289407" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/canada"  title="Canada" >Canada</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/world"  title="World" >World</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/entertainment"  title="Entertainment" >Entertainment</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/politics"  title="Politics" >Politics</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/sci-tech"  title="Sci-Tech" >Sci-Tech</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/health"  title="Health" >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/sports"  title="Sports" >Sports</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/weather"  title="Weather" >Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/lifestyle"  title="Lifestyle" >Lifestyle</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/business/real-estate"  title="Real Estate" >Real Estate</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/business"  title="Business" >Business</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/5things"   >5 Things to Know</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/canada/ctv-news-marijuana-legalization-in-canada"  title="Marijuana legislation in Canada" >Cannabis Canada</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/politics/don-martin-s-blog"   >Politics: Don Martin</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/autos"  title="Autos" >Autos</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctvnews.ca/w5/"  title="W5" >W5</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/podcasts"  title="Podcasts" >Podcasts</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/newsletters"  title="Newsletters" >Newsletters</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289407").click(click_7289407);
            jQuery(".link_id_7289407 .close").click(click_7289407);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289407() {
            var itemSelector = ".item_7289407";
            var selector = ".link_id_7289407";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289411" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.810401"   >Latest</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.2991703"   >CTV News on the Go</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811496"   >Lifestyle</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811512"   >Entertainment</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811527"   >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1122444"   >Captured on Camera</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811590"   >MyNews</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811558"   >Autos</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.813087"   >Consumer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811536"   >Technology</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Shows </h3>
                      <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.810415"   >CTV National News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811563"   >Power Play</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811561"   >CTV QP</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.811589"   >W5</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.3551798"   >Pop Life</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/app"   >CTV News App</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289411").click(click_7289411);
            jQuery(".link_id_7289411 .close").click(click_7289411);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289411() {
            var itemSelector = ".item_7289411";
            var selector = ".link_id_7289411";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289413" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Region </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://calgary.ctvnews.ca/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://kitchener.ctvnews.ca/guelph"   >Guelph</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://calgary.ctvnews.ca/lethbridge"   >Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >Prince Albert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://edmonton.ctvnews.ca/red-deer"   >Red Deer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://winnipeg.ctvnews.ca/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289413").click(click_7289413);
            jQuery(".link_id_7289413 .close").click(click_7289413);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289413() {
            var itemSelector = ".item_7289413";
            var selector = ".link_id_7289413";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289447" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>News Programs </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-national-news"  title="CTV National News" >CTV National News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/qp/"  title="QP" >QP</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctvnews.ca/w5/"  title="W5" >W5</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News Channel </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/ctv-news-channel/power-play-with-don-martin"   >Power Play</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-news-channel/pop-life"  title="Pop Life" >Pop Life</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-news-channel/schedule"  title="Schedule" >Schedule</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289447").click(click_7289447);
            jQuery(".link_id_7289447 .close").click(click_7289447);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289447() {
            var itemSelector = ".item_7289447";
            var selector = ".link_id_7289447";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7636235" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7636235").click(click_7636235);
            jQuery(".link_id_7636235 .close").click(click_7636235);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7636235() {
            var itemSelector = ".item_7636235";
            var selector = ".link_id_7636235";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289452" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289452").click(click_7289452);
            jQuery(".link_id_7289452 .close").click(click_7289452);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289452() {
            var itemSelector = ".item_7289452";
            var selector = ".link_id_7289452";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289462" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Follow CTV News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.facebook.com/CTVNews"   >Facebook</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://twitter.com/ctvnews"   >Twitter</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://instagram.com/ctvnews"   >Instagram</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.youtube.com/ctvnews"   >YouTube</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.linkedin.com/company/ctv-news?trk=company_name"   >LinkedIn</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  target="_blank"  class="newWindow"  href="https://flipboard.com/@CTVNews"   >Flipboard</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/voice"  title="Voice" >Voice</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/podcasts"  title="Podcasts" >Podcasts</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Contact </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/contact-ctv-news"  title="Contact CTV News" >Contact CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-national-news/newsbreaker"  title="Newsbreaker" >Newsbreaker</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Subscribe </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/more/rss-feeds-for-ctv-news"   >RSS Feeds</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/newsletters"   >Breaking news alerts</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/newsletters"  title="Newsletters" >Newsletters</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289462").click(click_7289462);
            jQuery(".link_id_7289462 .close").click(click_7289462);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289462() {
            var itemSelector = ".item_7289462";
            var selector = ".link_id_7289462";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289475" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>SECTIONS </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.bellmedia.ca/about/Media_Landing.page"   >About Bell Media</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/app"   >CTV News App</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctv.ca/contests/"   >CTV.ca Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://stox.ctvnews.ca/"   >CTV News Stox</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-news-channel"  title="CTV News Channel" >CTV News Channel</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/ctv-news-channel/schedule"   >What's on CTV News Channel</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://shows.ctv.ca/schedule.aspx"   >CTV Schedule</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>BIOS </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/ctv-national-news-team"  title="CTV National News Team" >CTV National News Team</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/more/ctvnews-ca-team"   >CTV News Digital Team</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-news-channel"  title="CTV News Channel" >CTV News Channel</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctvnews.ca/w5/w5-team"  title="W5 Team" >W5 Team</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289475").click(click_7289475);
            jQuery(".link_id_7289475 .close").click(click_7289475);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289475() {
            var itemSelector = ".item_7289475";
            var selector = ".link_id_7289475";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
    

                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-728_90-1">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-728_90-1");
				        });
				    }
				</script>
				</div>
	          	                
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    <br/>

  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                

			 						
		
			
		  <section class="story project clearfix">
	    	    <div class="container">
	      <div class="element article">       
	        	        	         	          <h1  class="articleHeadline">Planned Parenthood and ACLU suing over Missouri abortion law</h1>
	        	        	        
	        						                                                                        <div class="image top imgTop">
                        <img title='missouri planned parenthood abortion' height='349' alt='missouri planned parenthood abortion' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.4530542.1564534597!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' />                            <p>In this June 4, 2019, file photo, Anti-abortion advocates gather outside the Planned Parenthood clinic in St. Louis. Planned Parenthood and the American Civil Liberties Union filed a lawsuit Tuesday, July 30, against the state of Missouri to stop a law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28. (AP Photo/Jeff Roberson, File)</p>
                      </div>
                  							        	        	          <div class="tools clearfix">
	            																	<div class="gigya-space">										      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "https://static.ctvnews.ca", "right"));
          </script>
  									</div>									            	                                                <fb:recommendations-bar href="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" action="recommend" read_time="20" max_age="3" num_recommendations="2"></fb:recommendations-bar>
      	            <div class='top-tool gigya-com'>
	              	              <ul>
	                	                  	                    	                  	              </ul>
	            </div>
	          </div>
	        	    <div class="clearfix">
	      <div class="s-data">
	 	 	  
				<br>
			            Margaret Stafford		, The Associated Press		</span>
		
	            								
							
	            <br />
	            
	            <span class="date">
	              Published Tuesday, July 30, 2019 9:02PM EDT
	            </span>
	            
	            <br />
							
	            	            	          </div>
	          
	          <div class="articleBody">
	             <p>
	KANSAS CITY, Mo. -- Planned Parenthood and the American Civil Liberties Union filed a federal lawsuit Tuesday seeking to stop a Missouri law that bans abortions beyond the eighth week of pregnancy from taking effect Aug. 28.</p>
<p>
	Lawyers for the ACLU and Planned Parenthood Reproductive Health Services of St. Louis argued in the lawsuit that the bill signed by Gov. Mike Parson in May is unconstitutional. They want the federal court to issue a preliminary injunction and/or a temporary restraining order to stop enforcement of the law until the lawsuit is decided.</p>
<p>
	The new law is considered one of the most restrictive in the country because it doesn't include exceptions for rape or incest, and would allow the state to charge any provider who performs abortions at or after eight weeks with a felony that could bring a sentence of up to 15 years.</p>
<p>
	The organizations argue that if the court doesn't stop the law from taking effect their patients will be severely restricted from accessing pre-viability abortions &quot;preventing the vast majority of patients from obtaining the constitutionally protected medical care they seek.&quot;</p>
<p>
	Parson's spokeswoman, Kelli Jones, said the office had no immediate comment. Attorney General Eric Schmitt's spokesman, Chris Nuelle, office didn't immediately return a phone call seeking comment. Parson and Schmidt are among the defendants named in the lawsuit.</p>
<p>
	If courts don't uphold the eight-week ban, the bill includes a series of less-restrictive bans ranging from 14 weeks up to 20 weeks. The bill also bans abortions based solely on race, sex or a diagnosis indicating the potential for Down syndrome.</p>
<p>
	Federal law allows states to prohibit abortions after fetuses are viable outside the womb, which can be from 24 to 28 weeks.</p>
<p>
	Missouri's bill also includes an outright ban on abortions except in cases of medical emergencies, but that would take effect only if Roe v. Wade is overturned.</p>
<p>
	&quot;We are in the fight of our lives to protect abortion for 1.1 million Missouri women of reproductive age in our state,&quot; Dr. Colleen McNicholas, chief medical officer of Planned Parenthood of the St. Louis Region, said in a statement. &quot;The attacks are relentless, but our commitment to our patients' rights and freedoms is unwavering.&quot;</p>
<p>
	Planned Parenthood Reproductive Health Services of St. Louis currently is the only abortion provider in Missouri. The clinic sued state health officials in May, accusing them of using facility licensing rules to close the clinic.</p>
<p>
	The ACLU also is seeking to collect signatures to put the eight-week ban to a statewide vote in 2020 but Secretary of State Jay Ashcroft has not yet approved the petition. With only a month left until the law takes effect, the organization is running out of time to collect the 100,000 signatures needed to force a referendum.</p>
	          </div>
	        <script type="text/javascript">
	             var cbAuthor = 'Margaret Stafford';
	        </script>
	          	          												<div class="sideItems">
	            <div class="related">
	              	              	              	              
	              	                     <div class="right-c">
	                       <h2>Related Stories</h2>
	                       <ul>
	                       	                         <li class="line">
	                           <div class="linkList">
	                             <a href="https://www.ctvnews.ca/world/judge-temporarily-blocks-new-arkansas-anti-abortion-laws-1.4522004">Judge temporarily blocks new Arkansas anti-abortion laws</a>
	                           </div>
	                         </li>
	                       	                         <li class="line">
	                           <div class="linkList">
	                             <a href="https://www.ctvnews.ca/health/planned-parenthood-to-defy-trump-abortion-referral-rule-1.4511347">Planned Parenthood to defy Trump abortion referral rule</a>
	                           </div>
	                         </li>
	                       	                         <li class="line">
	                           <div class="linkList">
	                             <a href="https://www.ctvnews.ca/world/salvadoran-accused-of-abortion-faces-retrial-hefty-sentence-1.4508078">Salvadoran accused of abortion faces retrial, hefty sentence</a>
	                           </div>
	                         </li>
	                       	                         <li class="line">
	                           <div class="linkList">
	                             <a href="https://www.ctvnews.ca/world/trump-abortion-restrictions-effective-immediately-1.4509462">Trump abortion restrictions effective immediately</a>
	                           </div>
	                         </li>
	                       	                       </ul>
	                     </div>
	              	              	              							              									                                                       
	              
	            </div>
	            	          </div>
							          
	          <script type="text/javascript">
	            var paragraphs = jQuery(".articleBody").children("p").length;
	            var sideItems = jQuery(".sideItems");
	            	            if(paragraphs > 3) {
	              sideItems.fadeOut("fast", function() {
	                var thirdItem = jQuery(".articleBody").children().eq(2);
	                jQuery(".sideItems").insertAfter(thirdItem);
	                sideItems.fadeIn("fast");
	              });
	            }
	          </script>
	          	        	          <div class="StoryShareBottom">
		  <div class="clearfix"></div>
							<div class="gigya-space">									      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "https://static.ctvnews.ca", "right"));
          </script>
  									</div>									              
								
								<div class='top-tool gigya-com'>
	              <ul> 
	                  	                    	                  	              </ul>
	            </div>
							<div class="clearfix"></div>
	            	            
	            
	            	            	              <div class="form-submit">
	                <style type="text/css">
    #lightbox .close {
        max-width:620px;
    }
    
    #lightboxcontent {
        max-width:620px;
    }
    
</style>
        <a href="https://www.ctvnews.ca/report-error-1.1162498?url=https%253A%252F%252Fwww.ctvnews.ca%252Fhealth%252Fplanned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" data-ajax-url="https://www.ctvnews.ca/report-error-1.1162498?ot=AjaxLayout&url=https%253A%252F%252Fwww.ctvnews.ca%252Fhealth%252Fplanned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541" class="lightbox_trigger">Report Error</a>
  	              </div>
	            	            <div class="clearfix"></div>
	          </div>
	
	                
	          	              									<div class="currMain">
	                



  
  
    <br/>

  
  
  
    

<div>
  
  



  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Top Video </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                    





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_1 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4529296"   ><div class='videoIcon'>false</div><img title='FUGITIVES' height='109' alt='FUGITIVES' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4530693.1564543320!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4529296"   >RCMP pull out of York Landing, shift focus back to Gillam, Man. </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_2 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4530650"   ><div class='videoIcon'>false</div><img title='Police investigate troubling video' height='109' alt='Police investigate troubling video' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4530462.1564532208!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4530650"   >Graphic content: Sask. police investigate troubling video</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_3 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4528999"   ><div class='videoIcon'>false</div><img title='data breach' height='109' alt='data breach' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4530689.1564543184!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4528999"   >33-year-old woman arrested after massive Capital One breach</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Don't Miss </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                    





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_1 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4530673"   ><div class='videoIcon'>false</div><img title='border wall' height='109' alt='border wall' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4530717.1564544906!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4530673"   >Architects install seesaw at the U.S.-Mexico border wall</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_2 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4529830"   ><div class='videoIcon'>false</div><img title='Train derailment' height='109' alt='Train derailment' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4529846.1564512454!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4529830"   >Caught on cam: Moment train derails in Czech Republic</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_3 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4530578"   ><div class='videoIcon'>false</div><img title='musician' height='109' alt='musician' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4530576.1564536057!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4530578"   >Laid off software engineer finds purpose through jazz</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
									</div>
	              	          	          	          



							            

    
  
	          													              	                



  
  
    <br/>

  
  
  
        



<div class="columnsplitter container twoColumns border_top">
      	               <h3>            	                <a  href="https://www.ctvnews.ca/health"  title="Health" >More Stories from Health News<span class="da"></span></a>
        </h3>
          
      <div class="column col1  ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                                            
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:303px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://bc.ctvnews.ca/we-want-to-see-more-growing-calls-urging-feds-to-fast-track-cannabis-research-1.4530644"   ><img title='Cannabis' height='169' alt='Cannabis harvested in Fenwick, Ont., is photographed on June 26, 2018. THE CANADIAN PRESS/Tijana Martin' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4135429.1539646569!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                            <a  href="https://bc.ctvnews.ca/we-want-to-see-more-growing-calls-urging-feds-to-fast-track-cannabis-research-1.4530644"   >'We want to see more': Growing calls urging feds to fast-track cannabis research</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2   ">
      



  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                        <li class='newUpdate listItem_7_535605_1405004728_572235833'>
              
                                                                  	                <a  href="https://edmonton.ctvnews.ca/shift-work-while-pregnant-increases-risk-of-preterm-delivery-miscarriage-u-of-a-study-1.4530083"  title="Shift work while pregnant increases risk of preterm delivery, miscarriage: study" >Shift work while pregnant increases risk of preterm delivery, miscarriage: study</a>
                                                        </li>
        
            
                                <li class='newUpdate listItem_7_535605_1405004728_572235833' updated='1564534560000' created='1564534920000'>
              
                                                                  	                <a  href="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541"  title="Planned Parenthood and ACLU suing over Missouri abortion law" >Planned Parenthood and ACLU suing over Missouri abortion law</a>
                                                        </li>
        
            
                                <li class='newUpdate listItem_7_535605_1405004728_572235833' updated='1564532580000' created='1564533120000'>
              
                                                                  	                <a  href="https://www.ctvnews.ca/health/dr-lipjob-jailed-for-injecting-botox-despite-court-order-not-to-1.4530475"  title="'Dr. Lipjob' jailed for injecting Botox despite court order not to" >'Dr. Lipjob' jailed for injecting Botox despite court order not to</a>
                                                        </li>
        
            
                                <li class='newUpdate listItem_7_535605_1405004728_572235833' updated='1564511040000' created='1564509300000'>
              
                                                                  	                <a  href="https://www.ctvnews.ca/canada/choose-joy-over-fear-how-a-woman-with-an-incurable-brainstem-tumour-is-living-her-life-1.4529738"  title="'Choose joy over fear': How a woman with an incurable brainstem tumour is living her life" >'Choose joy over fear': How a woman with an incurable brainstem tumour is living her life</a>
                                                        </li>
        
            
                                <li class='newUpdate listItem_7_535605_1405004728_572235833' updated='1564496760000' created='1564497120000'>
              
                                                                  	                <a  href="https://www.ctvnews.ca/health/talking-to-teens-about-sex-could-encourage-safer-sexual-behavior-u-s-study-1.4529366"  title="Talking to teens about sex could encourage safer sexual behavior: U.S. study" >Talking to teens about sex could encourage safer sexual behavior: U.S. study</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_535605_1405004728_572235833");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        } else {
            $(linkElement).before("<span class='eHub-div'></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    
                                    <div class="connect element border_top">
    <h3>Join the conversation...</h3>
			                            <img src="https://static.ctvnews.ca/bellmedia/common/img/fb-icon.png" class="tooltip" title="                    <div class='fb-window'><iframe src='https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FCTVNews&amp;width=292&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:292px; height:62px;' allowTransparency='true'></iframe></div>
                 ">
                              		                            <img src="https://static.ctvnews.ca/bellmedia/common/img/tw-icon.png" class="tooltip" title="              	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/ctvnews' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
				<div>
					<p>CTV News</p>
					<p><a href='http://twitter.com/#!/ctvnews' target='_blank'>@ctvnews</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=ctvnews&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	                          	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/WatchCTVNews' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
				<div>
					<p>WatchCTVNews</p>
					<p><a href='http://twitter.com/#!/WatchCTVNews' target='_blank'>@WatchCTVNews</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=WatchCTVNews&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	            ">
            		                              <img src="https://static.ctvnews.ca/bellmedia/common/img/insta-icon.png" class="tooltip" title="
                                	<style>
	.ig-b- { display: inline-block; }
	.ig-b- img { visibility: hidden; }
	.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
	.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }

	@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
		.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } 
		}
	</style>
	<p><strong>CTV News</strong></p>
	<a href='https://www.instagram.com/ctvnews/?ref=badge' class='ig-b- ig-b-v-24'>
		<img src='//badges.instagram.com/static/images/ig-badge-view-24.png' alt='Instagram' />
	</a>
              ">
                                        <img src="https://static.ctvnews.ca/bellmedia/common/img/youtube-icon.png" class="tooltip" title="
                                	<div class='ytb-001'>
	<script src='https://apis.google.com/js/platform.js'></script>

	<div class='g-ytsubscribe tooltip-window' data-channelid='UCi7Zk9baY1tvdlgxIML8MXg' data-layout='full' data-count='hidden'></div>
	</div>
              ">
                                                <img src="https://static.ctvnews.ca/bellmedia/common/img/linked-icon.png" class="tooltip" title="
                                					<div class='tooltip-window linking'>
			<a href='https://www.linkedin.com/company/ctv-news/' target='_blank'><img title='' height='45' alt='ctv' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.3025189.1470949193!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a>
			<div>
				<p><b>CTV News</b></p>
			</div>
			<div class='linkedin-follow'>
				<a href='https://www.linkedin.com/company/ctv-news/' target='_blank'>
					<p><span class='linkedin'></span>Follow CTV News</p>
				</a>
			</div>
			<div class='clearfix'></div>
		</div>
	              ">
              			      <img src="https://static.ctvnews.ca/bellmedia/common/img/pin-icon.png" class="tooltip" title="
    		            					<div class='pinning'>
			<a href='https://pinterest.com/ctvnews/' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
			<div>
				<p><b>Follow CTVNews on Pinterest</b></p>
			</div>
			<div class='pinbox'>
				<a href='http://pinterest.com/ctvnews/' target='_blank'>
					<p><span class='pin-terest'></span>ctvnews</p>
				</a>
			</div>
			<div class='clearfix'></div>
		</div>
	    		">
						                                        	              <a  href="https://www.ctvnews.ca/more/rss-feeds-for-ctv-news"   ><img src='https://static.ctvnews.ca/bellmedia/common/img/rss-icon.png' class='tooltip' title='RSS Feeds for CTV News'></a>
                        				                                        	              <a  href="https://www.ctvnews.ca/more/contact-ctv-news"   ><img src='https://static.ctvnews.ca/bellmedia/common/img/mail-icon.png' class='tooltip' title='Contact CTV News'></a>
                        	</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>
  
	              	          						
	 
	          	          	          
	        </div>
	      </div>
	    </div>
	    				      <script type="text/javascript">
	       jQuery(function() {
	          jQuery('a.galleryitem').lightBox();
	          	          	          jQuery("a.galleryitem").click(function() {
	            trackLightbox(false, jQuery(this).attr("title"));
	          });
	           	      });
	        
	      </script>
					    	    
	    	    
	    					    <script type="text/javascript">
	       jQuery(function() {
	          	          	            Tracking.setValue(32,"The Associated Press");
	            	            	            Tracking.setValue(33,"Margaret Stafford");
	            	            	           	      });
	        
	      </script>
					    	
	  </section>
	  
				  	    <img src='/logger/p.gif?a=Abortion&amp;d=/2.628/2.629/2.625/2.1565&amp;type=TAG' alt='' />	  	                </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
    

                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-300_250-3">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-300_250-3");
				        });
				    }
				</script>
				</div>
	          	                
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div class='article-rail'>
  
  



  
  
    <br/>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>MOST READ </h3>
                  <ul class="linklist ">
                                                  
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/world/it-s-just-insane-son-finds-dead-baby-in-a-box-in-his-late-mother-s-freezer-1.4529370"   ><img title='Freezer' height='76' style='width:89px;height:50px;' alt='Adam Smith discovered the infant&#39;s body in a box in his mother&#39;s freezer. ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4529727.1564508344!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/it-s-just-insane-son-finds-dead-baby-in-a-box-in-his-late-mother-s-freezer-1.4529370"   >'It's just insane': Son finds dead baby in a box in his late mother's freezer</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/canada/rcmp-used-private-pilots-in-manitoba-manhunt-raising-safety-concerns-1.4530674"   ><img title='Officers look through a remote lake ' height='76' style='width:89px;height:50px;' alt='Officers look through a remote lake area alongside a landed helicopter in the Gillam, Man., area in July 28, 2019, police image published to social media. THE CANADIAN PRESS/HO-Twitter, Royal Canadian Mounted Police, @rcmpmb' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530677.1564541742!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/rcmp-used-private-pilots-in-manitoba-manhunt-raising-safety-concerns-1.4530674"   >RCMP used private pilots in Manitoba manhunt, raising safety concerns</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/world/woman-charged-after-allegedly-urinating-on-walmart-potatoes-1.4530200"   ><img title='Potatoes' height='76' style='width:89px;height:50px;' alt='Some potatoes are seen in this file image. (Pexels)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530216.1564524656!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/woman-charged-after-allegedly-urinating-on-walmart-potatoes-1.4530200"   > Woman charged after allegedly urinating on Walmart potatoes  </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/world/boy-10-charged-after-classmate-hit-in-face-with-ball-1.4530305"   ><img title='rubber balls' height='76' style='width:89px;height:50px;' alt='A pair of rubber balls are seen in this file photo. (Pexels) ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530348.1564527415!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/boy-10-charged-after-classmate-hit-in-face-with-ball-1.4530305"   >Boy, 10, charged after classmate hit in face with ball</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/sci-tech/hundreds-of-reindeer-starve-to-death-on-arctic-islands-1.4530600"   ><img title='Svalbard reindeer' height='76' style='width:89px;height:50px;' alt='Svalbard reindeer in a high-arctic winter landscape. These two reindeer graze in large, poor moraine areas that have little vegetation. (Fredrik Samulesson/The Norwegian Polar Institute)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530602.1564536957!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/hundreds-of-reindeer-starve-to-death-on-arctic-islands-1.4530600"   >Hundreds of reindeer starve to death on Arctic islands</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/canada/police-pull-out-of-manitoba-town-after-failed-search-for-b-c-murder-suspects-1.4529255"   ><img title='York Landing Manhunt/York Landing RCMP10.jpg' height='76' style='width:89px;height:50px;' alt='RCMP officers searched York Landing, Man. for the two suspects wanted in connection with three murders in B.C. ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4528165.1564492132!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/police-pull-out-of-manitoba-town-after-failed-search-for-b-c-murder-suspects-1.4529255"   >Police pull out of Manitoba town after failed search for B.C. murder suspects</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>MOST WATCHED </h3>
                  <ul class="linklist ">
                                                  
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/video?clipId=1737537"   ><img title='sachedina' height='76' style='width:89px;height:50px;' alt='sachedina' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530709.1564544256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://www.ctvnews.ca/video?clipId=1737537"   >CTV National News for Tuesday, July 30, 2019<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 30, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/video?clipId=1741827"   ><img title='Police investigate troubling video' height='76' style='width:89px;height:50px;' alt='Police investigate troubling video' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530462.1564532208!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://www.ctvnews.ca/video?clipId=1741827"   >Police investigate troubling video<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 30, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/video?clipId=1741294"   ><img title='Survivalist' height='76' style='width:89px;height:50px;' alt='Survivalist' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4529574.1564503824!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://www.ctvnews.ca/video?clipId=1741294"   >Teen suspects 'should be dead by now': survivalist<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 30, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/video?clipId=1741914"   ><img title='FUGITIVES' height='76' style='width:89px;height:50px;' alt='FUGITIVES' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530693.1564543320!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://www.ctvnews.ca/video?clipId=1741914"   >CTV National News: Canadian fugitives<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 30, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/video?clipId=1741633"   ><img title='&#39;Teetertotter Wall&#39; a reality 10 years later' height='76' style='width:89px;height:50px;' alt='&#39;Teetertotter Wall&#39; a reality 10 years later' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530037.1564519319!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://www.ctvnews.ca/video?clipId=1741633"   >'Teetertotter Wall' a reality 10 years later<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 30, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://www.ctvnews.ca/video?clipId=1741911"   ><img title='data breach' height='76' style='width:89px;height:50px;' alt='data breach' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4530689.1564543184!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://www.ctvnews.ca/video?clipId=1741911"   >CTV National News: Suspect identified<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 30, 2019</div>
	</div>
  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  

  </div>
  
  
  
    <br/>

  
  
  
    

<div class="element list videoPromosHomepage teaserGrid  ">
              <h3>Health Videos </h3>
                  <ul class="linklist ">
                    	


      
		    
		      <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4530300"   ><div class='vid'>false</div><img title='Timmins family' height='169' alt='Timmins family' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4530299.1564526394!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4530300"   >Community raising money for Timmins family with sick child</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              </li>
          
		    
					     
          <li class="dc grid twoCol">
                                                                





    
  <div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4527373"   ><div class='vid'>false</div><img title='CTV National News' height='84' style='width:148px;height:83px;' alt='CTV National News' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4527374.1564371882!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4527373"   >Cases of dementia misdiagnosed as 'imposter' disease </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
                                                                





    
  <div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4528306"   ><div class='vid'>false</div><img title='St Michael&#39;s Hospital' height='84' style='width:148px;height:83px;' alt=' St. Michael&#39;s Hospital is shown in this file photo. (Chris Fox/CP24.com) ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3689551.1511376234!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4528306"   >First female physician-in-chief at St. Michael's Hospital</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
          <li class="dc grid twoCol">
                                                                





    
  <div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4526372"   ><div class='vid'>false</div><img title='Man dies from brain-eating amoeba ' height='84' style='width:148px;height:83px;' alt='Man dies from brain-eating amoeba ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526373.1564259418!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4526372"   >North Carolina man dies from rare brain-eating amoeba</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
                                                                





    
  <div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4525249"   ><div class='vid'>false</div><img title='Prosthetic arm ' height='84' style='width:148px;height:83px;' alt='Greg Clark (right) and Jake George (left) with the LUKE arm. (Dan Hixson / University of Utah College of Engineering) ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4525177.1564162958!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4525249"   >Utah researchers say prosthetic allows amputees to 'feel'</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
          <li class="dc grid twoCol">
                                                                





    
  <div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4525050"   ><div class='vid'>false</div><img title='Ambulances' height='84' style='width:148px;height:83px;' alt='Ambulances are shown on Tuesday, Dec. 5, 2017. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3709877.1512582566!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4525050"   >Ont. children's hospital gets access to 24/7 ambulances</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
                                                                





    
  <div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4520760"   ><div class='vid'>false</div><img title='OR black boxes' height='84' style='width:148px;height:83px;' alt='OR black boxes' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4520762.1563926164!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4520760"   >Black boxes aim to prevent medical errors during surgery</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                        
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="fb-page" data-href="https://www.facebook.com/ctvmyhealth" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ctvmyhealth"><a href="https://www.facebook.com/ctvmyhealth">CTV News My Health</a></blockquote></div></div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/friends-co-workers-mourn-4-members-of-same-family-found-dead-in-markham-ont-1.4530748"   ><img title='Menhaz Zaman&#39;s family' height='84' alt='(From left to right) Menhaz Zaman&#39;s sister, father, mother and grandmother are seen in this compilation of undated photographs. (Facebook)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4528421.1564434872!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/friends-co-workers-mourn-4-members-of-same-family-found-dead-in-markham-ont-1.4530748"   >Friends, co-workers mourn 4 members of same family found dead in Markham, Ont.</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://winnipeg.ctvnews.ca/woman-84-who-spent-5-days-lost-in-woods-asked-rescuers-if-she-was-hallucinating-1.4529810"  title="Woman, 84, who spent 5 days lost in Manitoba woods asked rescuers if she was hallucinating" >Woman, 84, who spent 5 days lost in Manitoba woods asked rescuers if she was hallucinating</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://vancouverisland.ctvnews.ca/he-came-back-struggling-to-breathe-b-c-hiker-stabs-grizzly-bear-to-fend-off-attack-1.4529436"  title="'He came back struggling to breathe': B.C. hiker stabs grizzly bear to fend off attack" >'He came back struggling to breathe': B.C. hiker stabs grizzly bear to fend off attack</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/world/sanders-warren-clash-with-moderates-over-medicare-for-all-in-democratic-debate-1.4530704"   ><img title='democratic debate' height='84' alt='Sen. Bernie Sanders, I-Vt., and Sen. Elizabeth Warren, D-Mass., participate in the first of two Democratic presidential primary debates hosted by CNN Tuesday, July 30, 2019, in the Fox Theatre in Detroit. (AP Photo/Paul Sancya)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4530705.1564544164!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/sanders-warren-clash-with-moderates-over-medicare-for-all-in-democratic-debate-1.4530704"   >Sanders, Warren clash with moderates over 'Medicare for All' in Democratic debate</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/police-find-body-of-indian-coffee-shop-chain-owner-in-river-1.4530713"  title="Police find body of Indian coffee shop chain owner in river" >Police find body of Indian coffee shop chain owner in river</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/more-than-20-charged-with-rioting-appear-in-hong-kong-court-1.4530745"  title="More than 20 charged with rioting appear in Hong Kong court" >More than 20 charged with rioting appear in Hong Kong court</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/entertainment/lori-loughlin-s-daughters-break-their-social-media-silence-1.4529444"   ><img title='Lori Loughlin' height='84' alt='Actress Lori Loughlin, front, and husband, clothing designer Mossimo Giannulli, rear, depart federal court in Boston on Wednesday, April 3, 2019, after facing charges in a nationwide college admissions bribery scandal. (AP Photo/Charles Krupa)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4381418.1555374350!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/entertainment/lori-loughlin-s-daughters-break-their-social-media-silence-1.4529444"   >Lori Loughlin's daughters break their social media silence</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/disney-star-cameron-boyce-died-of-epilepsy-coroner-says-1.4530464"  title="Disney star Cameron Boyce died of epilepsy, coroner says" >Disney star Cameron Boyce died of epilepsy, coroner says</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/lebron-james-enters-canadian-media-market-joins-forces-with-drake-1.4529919"  title="LeBron James enters Canadian media market, joins forces with Drake" >LeBron James enters Canadian media market, joins forces with Drake</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://bc.ctvnews.ca/we-want-to-see-more-growing-calls-urging-feds-to-fast-track-cannabis-research-1.4530644"   ><img title='Cannabis' height='84' alt='Cannabis harvested in Fenwick, Ont., is photographed on June 26, 2018. THE CANADIAN PRESS/Tijana Martin' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4135429.1539646569!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://bc.ctvnews.ca/we-want-to-see-more-growing-calls-urging-feds-to-fast-track-cannabis-research-1.4530644"   >'We want to see more': Growing calls urging feds to fast-track cannabis research</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://edmonton.ctvnews.ca/shift-work-while-pregnant-increases-risk-of-preterm-delivery-miscarriage-u-of-a-study-1.4530083"  title="Shift work while pregnant increases risk of preterm delivery, miscarriage: study" >Shift work while pregnant increases risk of preterm delivery, miscarriage: study</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/health/planned-parenthood-and-aclu-suing-over-missouri-abortion-law-1.4530541"  title="Planned Parenthood and ACLU suing over Missouri abortion law" >Planned Parenthood and ACLU suing over Missouri abortion law</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/politics/liberals-defend-outreach-to-ex-china-diplomats-reject-opposition-call-for-study-1.4529387"   ><img title='Alleslev, Paul-Hus, Barrett ' height='85' alt='Conservative MPs Leona Alleslev, Pierre Paul-Hus and Michael Barrett sit across from Liberal MPs before an emergency meeting of the Standing Committee on Foreign Affairs and International Development to discuss a request to undertake a study of undue pressure on former career diplomats, in Ottawa on Tuesday, July 30, 2019. THE CANADIAN PRESS/Justin Tang' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4529876.1564513670!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/politics/liberals-defend-outreach-to-ex-china-diplomats-reject-opposition-call-for-study-1.4529387"   >Liberals defend outreach to ex-China diplomats, reject opposition call for study </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/politics/saskatchewan-wants-supreme-court-to-push-back-carbon-tax-appeal-1.4530228"  title="Saskatchewan wants Supreme Court to push back carbon tax appeal" >Saskatchewan wants Supreme Court to push back carbon tax appeal</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/politics/no-decision-on-huawei-and-5g-before-fall-federal-election-call-goodale-1.4529965"  title="No decision on Huawei and 5G before fall federal election call: Goodale" >No decision on Huawei and 5G before fall federal election call: Goodale</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sci-tech/fearsome-looking-animal-discovered-at-burgess-shale-in-b-c-national-park-1.4530359"   ><img title='Cambroraster falcatusis' height='84' alt='Extracted carapace fossil of Cambroraster falcatusis shown in this handout image. THE CANADIAN PRESS/HO-Red Trillium Films-Andrew Gregg ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4530362.1564528723!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/fearsome-looking-animal-discovered-at-burgess-shale-in-b-c-national-park-1.4530359"   >'Fearsome-looking animal' discovered at Burgess Shale in B.C. national park</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/green-thumbs-ethiopia-plants-353-million-trees-in-a-single-day-1.4529824"  title="Green thumbs: Ethiopia plants 353 million trees in a single day" >Green thumbs: Ethiopia plants 353 million trees in a single day</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/watch-close-call-for-sea-lion-caught-in-whale-s-mouth-during-feeding-frenzy-1.4529268"  title="WATCH: Close call for sea lion caught in whale's mouth during feeding frenzy" >WATCH: Close call for sea lion caught in whale's mouth during feeding frenzy</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/business"   >BUSINESS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/business/u-s-launches-duty-investigations-of-wind-towers-imported-from-canada-1.4530497"   ><img title='Wind Turbine' height='84' alt='A turbine at the North Kent Wind Farm in southwestern Ontario.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3591099.1513944281!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/business/u-s-launches-duty-investigations-of-wind-towers-imported-from-canada-1.4530497"   >U.S. launches duty investigations of wind towers imported from Canada</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/asian-shares-fall-as-markets-look-to-u-s-fed-rate-decision-1.4530726"  title="Asian shares fall as markets look to U.S. Fed rate decision" >Asian shares fall as markets look to U.S. Fed rate decision</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/u-s-china-resume-trade-talks-with-scant-hopes-for-progress-1.4530755"  title="U.S., China resume trade talks with scant hopes for progress" >U.S., China resume trade talks with scant hopes for progress</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/beware-of-winnipeg-mountain-warning-to-drivers-scrawled-on-bump-in-residential-road-1.4530380"   ><img title='Winnipeg Mountain' height='84' alt='(All photos: Simon Stones/CTV News.)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4530384.1564529614!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/beware-of-winnipeg-mountain-warning-to-drivers-scrawled-on-bump-in-residential-road-1.4530380"   >Beware of 'Winnipeg Mountain': warning to drivers scrawled on bump in residential road</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/porsche-announces-8th-generation-911-carrera-coupe-and-cabriolet-1.4529134"  title="Porsche announces 8th generation 911 Carrera Coupe and Cabriolet" >Porsche announces 8th generation 911 Carrera Coupe and Cabriolet</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/7-time-nascar-champion-johnson-gets-new-crew-chief-1.4529065"  title="7-time NASCAR champion Johnson gets new crew chief" >7-time NASCAR champion Johnson gets new crew chief</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/calgary-city-council-approves-deal-for-new-event-centre-1.4529241"   ><img title='Calgary city hall' height='84' alt='City council  is scheduled to debate and vote on the proposed $550-million arena deal Tuesday afternoon, however city administrators have asked the Calgary Flames for more time for public consultations. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4529242.1564491016!/httpImage/image.jpeg_gen/derivatives/landscape_150/image.jpeg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
        <span class="tag">With reaction from officials </span>  
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/calgary-city-council-approves-deal-for-new-event-centre-1.4529241"   >Calgary city council approves deal for new event centre</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/guerrero-belts-slam-to-cap-blue-jays-9-2-rout-of-royals-1.4530749"  title="Guerrero belts slam to cap Blue Jays' 9-2 rout of Royals" >Guerrero belts slam to cap Blue Jays' 9-2 rout of Royals</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/ellie-black-becomes-canada-s-most-decorated-pan-am-gymnast-1.4530477"  title="Ellie Black becomes Canada's most decorated Pan Am gymnast" >Ellie Black becomes Canada's most decorated Pan Am gymnast</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	                <a  href="https://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/world/prince-harry-says-he-and-meghan-want-2-kids-maximum-1.4529683"   ><img title='Harry and Meghan' height='84' alt='In this Wednesday May 8, 2019 file photo, Britain&#39;s Prince Harry and Meghan, Duchess of Sussex, during a photocall with their newborn son, in St George&#39;s Hall at Windsor Castle, England. (Dominic Lipinski/Pool via AP, file)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4529688.1564518015!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/prince-harry-says-he-and-meghan-want-2-kids-maximum-1.4529683"   >Prince Harry says he and Meghan want 2 kids 'maximum'</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/holiday-inn-intercontinental-hotels-to-ditch-mini-shampoos-to-save-seas-1.4529359"  title="Holiday Inn, InterContinental Hotels to ditch mini shampoos to save seas" >Holiday Inn, InterContinental Hotels to ditch mini shampoos to save seas</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/haunted-gold-rush-era-hotel-set-to-reopen-in-yukon-1.4529673"  title="'Haunted' Gold Rush-era hotel set to reopen in Yukon" >'Haunted' Gold Rush-era hotel set to reopen in Yukon</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News on the GO </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/video?playlistId=1.4530038"   ><div class='vid'>false</div><img title='Pink seesaws built into the U.S.-Mexico border wal' height='84' alt='Pink seesaws built into the U.S.-Mexico border wal' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4530040.1564519342!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://www.ctvnews.ca/video?playlistId=1.4530038"   >Pink seesaws built into the U.S.-Mexico border wall</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/video?playlistId=1.4529944"  title="Photographer snaps photo of sea lion in a whale’s mouth " >Photographer snaps photo of sea lion in a whale’s mouth </a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/video?playlistId=1.4529954"  title="Heavy rain washes out private road, strands workers" >Heavy rain washes out private road, strands workers</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/photo-galleries/staying-cool-in-european-heatwave-1.4523723"   ><div class='gal'>&nbsp;</div><img title='83_heatwave_Europe.jpg' height='84' alt='Children play in a water fountain in Antwerp, Belgium, Thursday, July 25, 2019. Belgium experienced a code red, extreme heat warning, on Thursday as temperatures soared during the second heat wave of the summer. (AP Photo/Virginia Mayo)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4523741.1564088457!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/photo-galleries/staying-cool-in-european-heatwave-1.4523723"   >Staying cool in European heatwave </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/photo-galleries/one-year-later-remembering-the-danforth-shooting-victims-1.4518550"  title="One year later: Remembering the Danforth shooting victims" >One year later: Remembering the Danforth shooting victims</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/stunning-images-from-the-apollo-11-mission-1.4509999"  title="Stunning images from the Apollo 11 mission" >Stunning images from the Apollo 11 mission</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	              <a  target="_blank"  class="newWindow"  href="https://www.bellmedia.ca/sales/political-ads-registry/"   >Political Ads Registry</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264165!/httpImage/image.png" height="36" width="88" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264174!/httpImage/image.png" height="36" width="88" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.726389!/httpImage/image.png" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca/ctv-news-channel">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.726390!/httpImage/image.png" height="35" width="56" alt="CTV News Channel" />
  </a>
  <a class="footer-logo-link" href="https://www.bnnbloomberg.ca">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.711875!/httpImage/image.png" height="35" width="90" alt="BNN Bloomberg" />
  </a>
  <a class="footer-logo-link" href="https://www.cp24.com"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://guelph.ctvnews.ca"   >CTV News Guelph</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	              <a  href="https://calgary.ctvnews.ca/lethbridge"   >CTV News Lethbridge</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >CTV News Prince Albert</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >CTV News Red Deer</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://regina.ctvnews.ca/yorkton"   >CTV News Yorkton</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/pop-life"  title="Pop Life" >Pop Life</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_572236059" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_572236059" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_572236059').hide();
					$('#divLogOut-7_489985_1423585512_572236059').show();
				}else {
					$('#divLogIn-7_489985_1423585512_572236059').show();
					$('#divLogOut-7_489985_1423585512_572236059').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	              <a  href="https://www.ctvnews.ca/app"   >CTV News App</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    <a href="http://www.ctvnews.ca/newsletters">Subscribe to Newsletters</a> <a href="http://www.ctvnews.ca/newsletters/preferences">Manage Subscriptions</a>
  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2019 <a href="http://www.bellmedia.ca/"><img class="copyright" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    

<div class='thirty-by-one'>
  
  



  
  
    

                                            <div class="">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-30_1-2">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-30_1-2");
				        });
				    }
				</script>
				</div>
	          	                
                
                    </div>
        
    
  
  

  </div>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>

  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                      
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Health'; // IMPLEMENT REGIONAL TAG HERE, AS WELL AS SECTIONS/CONTENT VERTICALS
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>            <img src='/logger/p.gif?a=1.4530541&amp;d=/2.628/2.629/2.625/2.1565' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.625/2.1565';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/IncludeAdobeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">
                                
  setupOmnitureTracking("ctvgmnews",
              "CTV News",
            "News",
                                      "national",
                                    "story",
            "www",
                              "CTVNews",
                             "false",
            false,
            false,
            "ctvgmnewsglobalsuite");
            
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Planned Parenthood and ACLU suing over Missouri abortion law");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
  </body>
</html>