<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"  lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">

			<link rel="canonical" href="https://www.ctvnews.ca/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366" />
							<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ctvnews.ca/mobile/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366"/>
			<script type="text/javascript">
var videoPageUrl = "https://www.ctvnews.ca/video";
</script>
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">
    <style>
      @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_7104');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_7104') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_7104') format('svg');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTVSans-Black';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Black.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.ttf?s=2_7104') format('truetype');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTVSans-Bold';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Bold.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.ttf?s=2_7104') format('truetype');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTVSans-Regular';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Regular.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.ttf?s=2_7104') format('truetype');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'webIconFont';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v7.eot?s=2_7104');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v7.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v7.ttf?s=2_7104') format('truetype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v7.svg#webiconfont?s=2_7104') format('svg');font-weight: normal;font-style:normal;}
    </style> 
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/responsive.css"/>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVnews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/election/election-2019-grid.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/plugins/slick.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/tooltipster.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://www.ctvnews.ca/cmlink/7.733165" ></script>
                    <script type="text/javascript" src="https://www.ctvnews.ca/cmlink/7.733220" ></script>
                <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/60x60-CTVNews-Icon.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/76x76-CTVNews-Icon.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/120x120-CTVNews-Icon.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/144x144-CTVNews-Icon.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/152x152-CTVNews-Icon.png" sizes="152x152">

                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" /> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72"/> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114"/> 
                <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
              
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/elections/federal2019/election-client.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/elections/federal2019/demo-style-1.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/elections/federal2019/election-client.js" ></script>
                <script> var electedLead ='              ';
</script>              <script>
  jQuery('a.name').text('');
  jQuery(document).ready(function() {
    jQuery('a.name').text('CORONAVIRUS');
    jQuery('a.name').css('display','inline-block');
    jQuery('a.name').attr('href','https://www.ctvnews.ca/health/coronavirus');
    
  });
</script>   <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
            <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
          <link rel="stylesheet" type="text/css" href="/cmlink/weather-link-7.729539" />
          <link rel="stylesheet" type="text/css" href="/cmlink/responsive-override-7.726278" />
          <link rel="stylesheet" type="text/css" href="/cmlink/hide-g-7.725977" />
          <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
          <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
          <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
          <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
          <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
          <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
          <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
          <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
          <link rel="stylesheet" type="text/css" href="/cmlink/logo-7.726372" />
          <link rel="stylesheet" type="text/css" href="/cmlink/us-election-7.686940" />
          <link rel="stylesheet" type="text/css" href="/cmlink/budget-css-7.379739" />
          <link rel="stylesheet" type="text/css" href="/cmlink/the-pope-mini-player-7.377289" />
          <link rel="stylesheet" type="text/css" href="/cmlink/news-7.291979" />
          <link rel="stylesheet" type="text/css" href="/cmlink/line-divider-and-spacing-issues-7.583409" />
          <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
          <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
          <link rel="stylesheet" type="text/css" href="/cmlink/last-hour-countbox-7.690285" />
          <link rel="stylesheet" type="text/css" href="/cmlink/scribble-mynews-7.700231" />
          <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
          <link rel="stylesheet" type="text/css" href="/cmlink/my-health-7.417142" />
          <link rel="stylesheet" type="text/css" href="/cmlink/covid-dashboard-css-7.743285" />
          <link rel="stylesheet" type="text/css" href="/cmlink/coronavirus-label-fixes-7.743225" />
          <link rel="stylesheet" type="text/css" href="/cmlink/tag-hide-7.741408" />
          <link rel="stylesheet" type="text/css" href="/cmlink/no-myhealth-mobile-background-7.741286" />
          <link rel="stylesheet" type="text/css" href="/cmlink/header-hotfix-7.737013" />
          <link rel="stylesheet" type="text/css" href="/cmlink/election-teasers-stylesheet-7.733147" />
          <link rel="stylesheet" type="text/css" href="/cmlink/body-override-7.730841" />
          <link rel="stylesheet" type="text/css" href="/cmlink/election-fixes-2019-elected-and-leading-7.736920" />
    

<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	
    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<!-- Permutive start -->
<script id="permutiveScript" type="text/javascript" >
  !function (n, e, o, r, i) {
    if (!e) {
      e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
      for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
        var f = t[c];
        e[f] = function (n) {
          return function () {
            var o = Array.prototype.slice.call(arguments, 0);
            e.q.push({functionName: n, arguments: o})
          }
        }(f)
      }
    }
  }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
  window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
    if (0 === window.googletag.pubads().getTargeting("permutive").length) {
      var g = window.localStorage.getItem("_pdfps");
      window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
    }
  });
  permutive.addon('web', {});
</script>
<script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
<!-- Permutive end -->

<script type='text/javascript'>
  
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    
    //creates a script tag for gpt.js
    var gads = document.createElement('script');
        gads.id = "gads";
    	gads.async = true; 
    	gads.type = 'text/javascript'; 
    	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node); 
  })();
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
      
  googletag.cmd.push(function() {
  
                                                                                                                                            googletag.defineSlot('/5479/ctv.ctvnews/coronavirus/nature', [[300,100]], 'div-gpt-ad-300_100-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnews/coronavirus/nature', [[30,1]], 'div-gpt-ad-30_1-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnews/coronavirus/nature', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-3')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnews/coronavirus/nature', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-4')
            .addService(googletag.pubads()).addService(googletag.companionAds());
        
  ;
  true;
 
                                                                    
          googletag.defineOutOfPageSlot('/5479/ctv.ctvnews/coronavirus/nature','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
        
    
                                                                                    
                                                                                      
                    	
    googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs(true);
    //NEWS-1509 - Amazon wrapper 
    googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
          googletag.pubads().setTargeting("ksgmnt", Krux.segments);
      googletag.pubads().setTargeting("u", Krux.user);
	    });

	//NEWS-1509 - Amazon wrapper Call
	!function(a9, a, p, s, t, A, g) {
            if (a[a9])
                return;
            function q(c, r) {
                a[a9]._Q.push([c, r])
            }
            a[a9] = {
                init: function() {
                    q("i", arguments)
                },
                fetchBids: function() {
                    q("f", arguments)
                },
                setDisplayBids: function() {},
                targetingKeys: function() {
                    return []
                },
                _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
         
	apstag.init({
        pubID: "3733",
        adServer: "googletag"
    });
	  
	apstag.fetchBids({
	  	slots: [{
	  		"slotID" : "div-gpt-ad-300_100-1",
	  		"slotName" : "/5479/ctv.ctvnews/coronavirus/nature/div-gpt-ad-300_100-1",
	  		"sizes" : [[300,100]]
	  	},{
	  		"slotID" : "div-gpt-ad-30_1-2",
	  		"slotName" : "/5479/ctv.ctvnews/coronavirus/nature/div-gpt-ad-30_1-2",
	  		"sizes" : [[30,1]]
	  	},{
	  		"slotID" : "div-gpt-ad-728_90-3",
	  		"slotName" : "/5479/ctv.ctvnews/coronavirus/nature/div-gpt-ad-728_90-3",
	  		"sizes" : [[728,90],[970,250],[970,90]]
	  	},{
	  		"slotID" : "div-gpt-ad-300_250-4",
	  		"slotName" : "/5479/ctv.ctvnews/coronavirus/nature/div-gpt-ad-300_250-4",
	  		"sizes" : [[300,250],[300,600],[300,1050]]
	  	}],
	  	timeout: 2e3
	  	}, function(bids){
	  		googletag.cmd.push(function(){
                apstag.setDisplayBids();
                googletag.pubads().refresh()
	  			
	  		})
	});
</script>

<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>

<script>
    var cbAuthor;
</script>
  <title>Untouchable: The baby born to a mum with coronavirus | CTV News </title>
      <meta name="description" content="For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn. And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine." />
        <meta name="keywords" content="pandemic, COVID-19, canada, map, interactive, canadians, canada coronavirus, wuhan virus, wuhan coronavirus, coronavirus outbreak, pandemic, covid, covid-19" />
        <meta name="news_keywords" content="Giving birth when you have coronavirus, COVID-19 and pregnancy, pregnant moms, coronavirus" />
  <link rel="amphtml" href="https://beta.ctvnews.ca/national/2020/4/3/1_4881366.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	      		<meta property="fb:pages" content="157659357620093" />
      	      		<meta property="fb:pages" content="189363054419794" />
      	<meta name="dc.date.modified" content="2020-04-03">              
                      <meta itemprop="description" content="For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn. And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine." />
                        <meta itemprop="name" content="Untouchable: The baby born to a mum with coronavirus" />
                                  <meta itemprop="url" content="https://www.ctvnews.ca/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Untouchable: The baby born to a mum with coronavirus" />
          <meta property="og:description" content="For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn. And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine." />
          <meta property="og:url" content="https://www.ctvnews.ca/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Coronavirus" />
                    <meta name="twitter:title" content="Untouchable: The baby born to a mum with coronavirus" />
          <meta name="twitter:url" content="https://www.ctvnews.ca/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn. And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine." />
              <meta name="twitter:site" content="@CTVNews" />
      <meta name="twitter:creator" content="@CTVNews" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
                  <meta name="author" content="Benjamin Bouly Rames" />
      <meta property="article:author" content="Benjamin Bouly Rames" />
    <meta itemprop="headline" content="Untouchable: The baby born to a mum with coronavirus"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2020-04-03T13:26:00-04:00"> 
  <meta itemprop="datePublished" content="2020-04-03T13:26:00-04:00">
        <meta property="article:modified_time" content="2020-04-03T13:27:00-04:00">
  <meta itemprop="dateModified" content="2020-04-03T13:27:00-04:00">
          
            <script>
        var gigTitle = "Untouchable: The baby born to a mum with coronavirus";
        var gigDesc = "For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn. And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine.";
        var gigURL = "https://www.ctvnews.ca/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ReportageNewsArticle",
      "headline": "Untouchable: The baby born to a mum with coronavirus",
      "description" : "For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn. And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine.",
              "placeline": "Madrid, Spain",
                        "author" :[
            	      	                  {
                "@type":"Person",
                  "name" : "Benjamin Bouly Rames",
                  "sameAs": "AFP"
              }
                  	          ],
      "publisher":{
        "@type": "Organization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
            "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://www.ctvnews.ca/health/coronavirus/untouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366",
        		  		"dateModified": "2020-04-03T13:27:00-04:00",
  		  	  	  		  			"datePublished": "2020-04-03T13:26:00-04:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca COVID - all news tag driven" href="https://www.ctvnews.ca/rss/ctvnews-ca-covid-all-news-tag-driven-1.4866013" />  <link rel="alternate" type="application/rss+xml" title="Bell Mobility COVID 19 Widget" href="https://www.ctvnews.ca/rss/bell-mobility-covid-19-widget-1.4864414" />  <link rel="alternate" type="application/rss+xml" title="TEST FEED - Bell Mobility" href="https://www.ctvnews.ca/rss/test-feed-bell-mobility-1.4596727" />  <link rel="alternate" type="application/rss+xml" title="CTV News Weather " href="https://www.ctvnews.ca/rss/ctv-news-weather-1.4134741" />  <link rel="alternate" type="application/rss+xml" title="Most watched" href="https://www.ctvnews.ca/rss/most-watched-1.4108797" />  <link rel="alternate" type="application/rss+xml" title="Breaking news banners for external (radio)" href="https://www.ctvnews.ca/rss/breaking-news-banners-for-external-radio-1.4027508" />  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca - Top Stories - Public RSS" href="https://www.ctvnews.ca/rss/ctvnews-ca-top-stories-public-rss-1.822009" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 
</head>

<body id="top">
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">

  
        <div class="content-wrapper">
        



  
  
    <div class="election-leaderboard">
    <div class="ad-element">
	    	        
                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-728_90-3" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-728_90-3").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-728_90-3");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  	        </div>
</div>
<section>
    <div class="election-returnhome-cta">
                        	              
    
        <a   href="https://www.ctvnews.ca/"   >CTV News</a>

                </div>
    <div class="election-brandlogo-cta">
                    <a href="https://www.ctvnews.ca/">
                                        <div class="image">
  <img src="https://www.ctvnews.ca/polopoly_fs/1.4703529!/httpImage/image.png_gen/derivatives/default/image.png" alt="" />
</div>
                                </a>
            </div>
    	    <div class="election-follow-cta">
	        
                              <div class="connect element none">
    <p class="title">FOLLOW ON</p>
			                            <a class="connect-facebook-icon social-icon" style="text-decoration: none !important;" href="http://facebook.com/CTVNews"></a>
                              		                            <a class="connect-twitter-icon social-icon" style="text-decoration: none !important;" href="https://twitter.com/ctvnews"></a>
            		                              <a class="connect-insta-icon social-icon" style="text-decoration: none !important;" href="https://instagram.com/ctvnews"></a>
                                        <a class="connect-youtube-icon social-icon" style="text-decoration: none !important;" href="https://youtube.com/ctvnews"></a>
                                          <a class="connect-linkedin-icon social-icon" style="text-decoration: none !important;" href="https://linkedin.com/company/ctv-news"></a>
              			</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>	    </div>
    
    <script>
        jQuery(document).ready(function() {
            $(".banner .election-follow-cta").clone().appendTo('.content');
            if ( $('.electionArticlePrimary').length > 0 ) {
                $(".content .election-follow-cta").addClass('border-top');
            }
        });
    </script>
</section>

  
  
  
      
  <style>
					.banner .breakingNews div.BNID_74891901585933373 {background-color: #A80A01;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_74891901585933373, .banner .breakingNews div.content-wrapper h2.BNID_74891901585933373 a {color: white;}
    .breakingnewsTag h2.BNID_74891901585933373 {color: white;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_74891901585933373">
      <div class="breakingnewsTag"><h2 class="TagText BNID_74891901585933373"> BREAKING</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_74891901585933373 mobi">
                                                    	                
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"  title="Ontario forecasts up to 15,000 COVID-19 deaths with health measures in place " >Up to 15,000 could die from COVID-19 in Ontario</a>

                            </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>


  
  
  
    <div class="COVID-19-Container">
  <div class="COVID-19-Promo">
    <!-- item 1: Start -->
    <div class="COVID-19-Promo-item">
      <section class="complete-coverage">
        <a href="https://www.ctvnews.ca/coronavirus">
          <img alt="Complete coverage" src="https://www.ctvnews.ca/polopoly_fs/1.4861972.1584739493!/httpImage/image.png_gen/derivatives/landscape_960/image.png">
        </a>
        <a href="https://www.ctvnews.ca/coronavirus">
          <h2>Complete coverage</h2>
          <p>Follow all the latest updates on CTVNews.ca/Coronavirus</p>
        </a>  
      </section>  
    </div>
    <!-- item 1: End -->
    <!-- item 2: Start -->
    <div class="COVID-19-Promo-item">
      <section class="live-now">
        <a href="https://www.ctvnews.ca/live?autoPlay=true">
          <svg height="18" width="18">
            <circle cx="7" cy="7" r="6" stroke="#C51B13" stroke-width="1" fill="white"></circle>
            <circle cx="7" cy="7" r="3" stroke="#C51B13" stroke-width="0" fill="#C51B13"></circle>  
          </svg> 
          <h2>Live now</h2>
          <p>CTV News Channel special coverage on the COVID-19 outbreak</p>
        </a>  
      </section>  
    </div>
    <!-- item 2: End -->
    <!-- item 3: Start -->
    <div class="COVID-19-Promo-item">
      <section class="newsletter">
        <a href="https://www.ctvnews.ca/newsletters">
          <h2>Newsletter</h2>
          <p>Sign up for The COVID-19 Brief, an informed guide to the pandemic</p>
        </a>  
      </section>  
    </div>
    <!-- item 3: End -->
  </div> 
</div>

<style>
  .banner .content-wrapper {border-bottom: none!important;}
  
  .COVID-19-Container + style + .boxAd.secondClass .advert {
    padding-top: 0;
  }
  
  section + .COVID-19-Container {
    border-top: 3px solid #0060ff;
  }
  
  .COVID-19-Container{
    display: block;
  }
  
  .COVID-19-Promo{
    display: flex;
    flex-basis: initial;
    width: auto;
    padding: 20px;
    list-style: none;
    max-width: 1180px;
    margin: 0 auto 0;
  }
  
  .COVID-19-Promo a,
  .COVID-19-Promo a:hover{
    text-decoration: none;
    outline:none;  
  }
  
  .COVID-19-Promo h2 {
    font-family: "Flama-Medium",arial,sans-serif;
    font-size: 15px;
    font-weight: normal;
    line-height: 16px;
    text-transform: uppercase;
    color: #000;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item {
    margin-right: 20px;
    border-top: 1px solid #000;
    padding: 10px 0;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item:last-child{
    margin-right: 0;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item:nth-child(2) h2 {
    color: #C51B13;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item:nth-child(3) h2 {
    color: #069;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item p {
    color: #000;
    font-family: "Flama-Medium",arial,sans-serif;
    font-size: 14px;
    font-weight: normal;
    line-height: 16px;
    margin-top: 5px;
  }
  
  .COVID-19-Promo .live-now,
  .COVID-19-Promo .complete-coverage
  {
    display: flex;
  }
  
  .COVID-19-Promo .live-now svg
  {
    float: left;
  }
  
  .COVID-19-Promo .complete-coverage a{
    display: block;
    height: 57px;
  }
  
  .COVID-19-Promo .complete-coverage a:nth-child(2){
    padding-left: 10px;
  }
  
  .COVID-19-Promo .complete-coverage img {
    height: 100%;
    width: auto;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article,
  .COVID-19-Promo.COVID-19-Promo-Hub {
    padding: 20px 0 0;
    color: #2C2C2C;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article h2,
  .COVID-19-Promo.COVID-19-Promo-Hub h2{
    font-family: "CTVSans-Bold",arial,sans-serif;
    font-size: 16px;
    color: #2c2c2c;
    font-weight: normal;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item p,
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item p {
    font-family: "CTVSans-Bold",arial,sans-serif;
    font-weight: normal;
    font-size: 15px;
    color: #2c2c2c;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item:nth-child(2) h2,
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item:nth-child(2) h2  {
    color: #EB0000;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item:nth-child(3) h2,
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item:nth-child(3) h2 {
    color: #003662;
  }

  .COVID-19-Promo.COVID-19-Promo-Hub {
    padding: 15px 10px 10px;
    margin-bottom: 20px;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item{
     width: 50%;
  }
  
  @media only screen and (min-width: 769px) {
    .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item,
    .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item {
      border-top: 1px solid #D3D3D3;
    }
  }
  @media only screen and (max-width: 768px) {
    
    .COVID-19-Promo .COVID-19-Promo-item{
      border-top:0 none transparent;
    }
    
    .COVID-19-Promo.COVID-19-Promo-Article{
      padding: 15px 0 10px;
    }
    
    .COVID-19-Promo.slick-initialized .slick-slide {
      max-width: 280px;
      width: 280px;
      border-top: 0 none transparent;
      padding: 10px 0 10px 10px;
    }
  
    .COVID-19-Promo .live-now, .COVID-19-Promo .complete-coverage {
      display: flex;
      border-right: 1px solid #D3D3D3;
      padding-right: 10px;
    }
    
    .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item,
    .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item, {
      margin-right: 20px;
      padding: 10px 0;
     }
  
    .COVID-19-Promo.COVID-19-Promo-Article h2,
    .COVID-19-Promo.COVID-19-Promo-Hub h2{
      font-size: 15px;
    }
  
    .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item p,
    .COVID-19-Promo.COVID-19-Promo-Hub h2 {
      font-size: 14px;
      line-height: 17px;
    }
  
    .COVID-19-Promo.COVID-19-Promo-Hub {
      padding: 15px 0 10px;
    }
  }  
  
  .mobile-header + .COVID-19-Container{
    max-width: 320px;
    margin: 0 auto;
    overflow: hidden;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo{
    padding: 10px 0;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo-item{
    max-width: 265px;
    width: 265px;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo h2{
    margin: 0;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo-item p{
    margin-bottom: 5px;
  }
  
</style>


  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->

<div class="content">
  <div class="content-wrapper">
              <div class="article-label">
          <div>
            <a class="name" href="https://www.ctvnews.ca/politics">POLITICS</a>
            <span class="aLabel">
            <div class='tooltiptext'></div>
        </span>
          </div>
        </div>
          
                	    	<h1  class="articleHeadline">Untouchable: The baby born to a mum with coronavirus</h1>
    			<div class="s-data">
										<span class="byline">Benjamin Bouly Rames</span>									<span class="creditLine"> AFP</span>
														<span class="date">
					Published Friday, April 3, 2020 1:26PM EDT
				</span>
				              		<span class="date">
                		Last Updated Friday, April 3, 2020 1:27PM EDT
              		</span>
            	            		</div>
            	    		<div class="playa">
  






<script>
	var vidiPlayerPath = "//webapps.9c9media.com/vidi-player/1.8.x/js/player.js";
</script>


<script type="text/javascript">

     
    // Get auth flags
    jQuery(document).unbind('isDone.renderClips').bind('isDone.renderClips', function(event) {
    
      requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/videoNavigation.js', function() {
        getAuthStates("1928998,1930062", "ctvnews_web");
      });  
        
      jQuery(document).unbind('isDone.getAuthStates').bind('isDone.getAuthStates', function(event, authMap) {
                                                      for ( var contentId in authMap ) {
                                                        var lockIconClass = "noKey";
                                                        if ( authMap[contentId] == true ) {
                                                          lockIconClass = "vidKey";
                                                        } else {
                                                          lockIconClass = "noKey";
                                                          jQuery('#'+contentId+'playIcon').show();
                                                        }
                                                        
                                                        jQuery('#'+contentId+"lock").addClass(lockIconClass);
                                                      }
                                                    });
    });
  </script>

        

  
    
    
<script type="text/javascript">
function isVideoPlayerSupported(){
	var videoPlayerSupported = !MobileEsp.DetectBlackBerry();
	return videoPlayerSupported;
}
</script>

    
    
  



<script>
var sampleAdZone="coronavirus/home";
var samplePlayerAdRule="coronavirus/home";
var samplePlayerAdSite="ctv.ctvnews";
</script>


  
  
        <script type="text/javascript">
      var playlist = new Array(); // Playlist used by the player
      var playlistNav = new Array(); // Playlist used by the nav
      var clipIdList = new Array(); // array of clipIds. Used to check for duplicate clips in playlist.

      var nowPlayingClipId = "";

      // navigation variables
      var maxClipsPerPage = 3;
      var currClip = 0;  // index of the current clip on this page of player nav (first clip's index is 1).

            /* new vars */
var currClipPage = 1; // page the clip is currently playing on.
var currUserPage = 1; // page the user is currently browsing.
var currHighlightedPage = 1; // page number currently highlighted in pagination.

function addClipToPlaylist(clipId, clipName, clipDesc, thumbnailUrl, thumbnailUrlNav) {
	// create clip object
	var clip = new Object();
	clip.id = clipId;
	if(typeof resourceName != 'undefined')
		clip.resourceId = resourceName;
	clip.title = clipName;
	clip.image = thumbnailUrl;
	clip.description = clipDesc;
    clip.shareableUrl = generateSharePath(clipId, videoPageUrl);
	
  // create clip object used by the nav
	var clipNav = new Object();
	clipNav.id = clipId;
	clipNav.title = clipName;
	clipNav.image = thumbnailUrlNav;
	clipNav.description = clipDesc;

	// check if we already have this clipId
	if (jQuery.inArray(clip.id, clipIdList) == -1) {
		clipIdList.push(clip.id);

		// Add clip to playlist used by the player
		playlist.push(clip);

		// Add clip to playlist used by the nav
		playlistNav.push(clipNav);
	}
}
function generateSharePath(clipId, baseSharePath) {

    if ( baseSharePath == "" ) {
    //link to video page 
    //this does not work for preview and local host
        baseSharePath = 'http://' + window.location.host +'/video';
    }

    var pathShare = baseSharePath + '?clipId=' + clipId;   

    return pathShare;
   
} 

      /* clipIndex is the index of this clip in the current page of the player nav. */
      function addClipToPlayerNav(clipId, clipName, clipDesc, clipImageUrl, clipIndex, currPage) {
        var htmlCode =  '<div class="playa-items" id="' + clipId + '" vClipTitle="' + clipName +'">';
            htmlCode += '  <div class="clip-stuff">';
            htmlCode += '     <div class="vid-title"><a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');highlightMobileClip('+ clipId +');">' + clipName + '</a></div>';
            htmlCode += '     <div class="vid-img">';
            htmlCode += '       <a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');highlightMobileClip('+ clipId +');">';
            //htmlCode += '        <div class="noKey">false</div><div class="vid">&nbsp;</div>';
            htmlCode += '          <div id="' + clipId + 'lock"></div><div id="' + clipId + 'playIcon" class="vid" style="display:none">&nbsp;</div>';
            htmlCode += '        <img src="' + clipImageUrl +'" width="95px" height="54px" />';
            htmlCode += '		<div class="now-playing"><span style="vertical-align: sub;padding:5px;">NOW PLAYING</span></div>';
            htmlCode += '       </a>';
            htmlCode += '     </div>';
            htmlCode += '     <div class="vid-desc">' + clipDesc + '</div>';
            htmlCode += '  </div>';
            //htmlCode += '  <div style="clear: both"></div>';
            htmlCode += '</div>';

        jQuery("#storyPlayerNav").append(htmlCode);
      }
    </script>
                      <div class="playa-playa election-col-8 election-col-xl-7 election-col-l-12 election-col-m-12 election-col-s-12 right-padding">
            <div id="mediaplayerdiv" class="aritcleVideoContainer"></div>
        </div>
            
                      <div id="storyPlayerNav" class="election-col-4 election-col-xl-5 election-col-l-12 election-col-m-12 election-col-s-12 left-padding electionViewForSlick">
                    </div>
        
	  	  <script>
	  	var clipArray = [];
	  </script> 	 
                      
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4336314.1552586873!/httpImage/image.png_gen/derivatives/landscape_620/image.png";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4336314.1552586873!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
                            thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1928998, "Expert answers questions about pregnancy, COVID-19", "The president of the Society of Obstetricians and Gynaecologists of Canada (SOGC) answers questions about pregnancy and COVID-19.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "coronavirus/home";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1928998, 
					ad: { adsite: 'ctv.ctvnews', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"
				};
			} else {
				var newClip = {
					contentId: 1928998, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
              
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4336314.1552586873!/httpImage/image.png_gen/derivatives/landscape_620/image.png";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4336314.1552586873!/httpImage/image.png_gen/derivatives/landscape_150/image.png";
                    thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4871579.1585347200!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1930062, "\'Got to do this for me and my baby\'", "A pregnant woman sat up for the first time in two days while dealing with COVID-19 complications.  Credit Karen Mannering via Storyful.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "coronavirus/home";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1930062, 
					ad: { adsite: 'ctv.ctvnews', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"
				};
			} else {
				var newClip = {
					contentId: 1930062, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
        
                              
      
      
                          
    
                  	              <script>
  	var clipArray = [];
  </script>
  
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1928998,
	  		ad: {
	  			adsite:"ctv.ctvnews",
	  			adzone:"coronavirus/home"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1928998,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1930062,
	  		ad: {
	  			adsite:"ctv.ctvnews",
	  			adzone:"coronavirus/home"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1930062,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4869479.1585241596!/httpImage/image.png_gen/derivatives/landscape_620/image.png"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
    
	<script type="text/javascript">
		var genericPlayer;
		requiresDependency('//webapps.9c9media.com/vidi-player/1.8.x/js/player.js', function() {
	      genericPlayer_aritcleVideoContainer = new BMVidiPlayer(
	      { 
	          container: '.'+'aritcleVideoContainer',  
	          config: 'ctvnews/autoplay-off.json'
	      }, clipArray
	      );
	      
	      jQuery(document).trigger('isDone.onGenericPagePlayerSetup', [genericPlayer_aritcleVideoContainer]);
	    });
	</script>

        
            <script type="text/javascript">
  /* ----------------- Event binding ---------------------- */
  // Whenever a video starts, highlight it
	jQuery(document).off('isDone.onGenericPagePlayerSetup').on('isDone.onGenericPagePlayerSetup', function(e, genericPlayer){
		genericPlayer.on('PLAYER_READY', function(){				
					genericPlayer.on('PLAYBACK_STARTED', function(obj){
				    	highlightMobileClip(obj.contentId);
	    			});    				    		
        });
	});
		requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/articlePlayerNavigation.js', function() {
	       requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js', function() {
	               populateElectionPlayerNav();
	           });
	   });
</script>

    
</div>    	        

                                                                  <div class="content-primary electionArticlePrimary" id="responsive_main">
                
	
 

    <script type="text/javascript">
        var labelCompare = 'News';
    </script>
    <script type="text/javascript">
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/common.js', function() {
        });
    </script>


  <section class="story project clearfix">

	<div class="container">
      <div class="element article">       
                                
                	        		        	                
          <div class="tools clearfix">
                        	            		<div class="gigya-space">            		<span class="shareE"><p>SHARE</p></span>
            		      				    <span id="componentGalleryDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createShortArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
          </script>
              		      				    <span id="electionPrint"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
          </script>
              		</div>            	                        <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
             
    <div class="clearfix">
          <div class="articleBody election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
            <p>MADRID, SPAIN -- 
	For 10 days after giving birth to her first child, the mother was not allowed near him after she tested positive for coronavirus, for fear of infecting her newborn.</p>
<p>
	And even though she has since been reunited with her son, neither she nor her husband have been allowed to physically touch him without gloves as they undergo an extended period of quarantine.</p>
<p>
	&quot;It's hard,&quot; says Vanesa Muro at her home in Madrid, the worst-hit area in Spain, a country where more than 10,000 people have died from the virus, the highest number outside Italy.</p>
<ul>
	<li>
		<a href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup" target="_blank"><strong><u>Newsletter sign-up: Get The COVID-19 Brief sent to your inbox</u></strong></a></li>
</ul>
<p>
	&quot;He grabs your finger, the poor little thing and holds on to the plastic, not on to you. But at least that's another day over, you have to think of it like that otherwise you get depressed,&quot; says the 34-year-old.&nbsp;</p>
<p>
	She had been preparing to have the baby by caesarean section on March 16, but everything changed when her grandmother, who the couple had been seeing every day, caught the virus. She later died.&nbsp;</p>
<p>
	On March 12, she and her husband tested positive and he rushed her to Madrid's La Paz University Hospital but he was not allowed in, &quot;so he left me at A&amp;E&quot;, she told AFP.</p>
<p>
	They decided to operate the next day.</p>
<h3>
	<strong>'LONGEST 90 MINUTES'</strong></h3>
<p>
	&quot;I felt a whole mixture of feelings, it was horrible,&quot; she says -- fear of infecting the baby, nervous about going through it without her husband, and the bizarre sense of being operated on by surgeons completely covered in protective suits.</p>
<p>
	Back home, her husband was also struggling, knowing she was in surgery but not knowing what was going on.</p>
<p>
	&quot;It was the longest 90 minutes of my life,&quot; says Oscar Carrillo.</p>
<p>
	In the end, baby Oliver was born safely, weighing 3.6 kilogrammes (7 pounds, 9 ounces).</p>
<p>
	He was put straight into an incubator and kept away from all the other babies until he was tested and found to be free of the virus.</p>
<p>
	Following 48 hours recovering in hospital in almost total isolation, with the staff entering the room as little as possible because of a lack of protective equipment, Muro was allowed to go home, but had to leave her baby behind.</p>
<p>
	&quot;It seems silly but even though he was seven floors below me, he seemed closer to me there than when I was home,&quot; she says.</p>
<h3>
	'MEMORY OF A NIGHTMARE'</h3>
<p>
	It was only 10 days later that the couple, wearing gloves and masks, were allowed to take him home.</p>
<p>
	&quot;Hey little champion, we're going to go home now,&quot; were the first words Muro said to her son during their emotional reunion.</p>
<p>
	&quot;It was like he'd just been born that day.&quot;</p>
<p>
	For Arantxa Fernandez, a psychologist at the hospital, it was also a very special moment, &quot;the most beautiful I've ever experienced in my professional life,&quot; she told AFP.</p>
<p>
	Throughout the process, Fernandez would send the couple photos and videos of Oliver while he was still in hospital, offering the pair support that they describe as &quot;vital&quot;.</p>
<p>
	Although they have spent 14 days in quarantine, there are no testing kits to confirm they are free from the virus so they are still wearing gloves and masks.</p>
<p>
	&quot;I still haven't touched my son without gloves... we are just dying for the quarantine to end so we can touch him, kiss him,&quot; says Carrillo as his wife gives Oliver a bottle, safety measures in place.</p>
<p>
	And the new parents are not able to turn to their families for support.</p>
<p>
	Even though Muro's parents live very close, Spain's lockdown means it feels like they are living miles away, Carrillo says.</p>
<p>
	&quot;It's hard but we'll get through it,&quot; says Muro.</p>
<p>
	&quot;In no time, he'll be a month old and we'll be back out on the streets.</p>
<p>
	&quot;He will get to know his grandparents and aunts and uncles.&nbsp;And all of this will just be a memory of a nightmare that we lived through.&quot;</p>
                                              </div>
        		<div class="image top imgTop-borderless imgMobile election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
	  <div class="slider-title">RELATED IMAGES</div>
	    <div class="blue-box"> </div>
	  		<a href="#" class="viewLargerIcon"><span>view larger image</span></a>
	        <ul id="articleImage" class="article-image" style="visibility: hidden">
																																				                    <li>
	                        <div id="mobile1_4881366__2033840955_2">
																									                            <a class="galleryitem" href="https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" title="Baby Oliver" alt="Baby Oliver was put straight into an incubator and kept away from all the other babies until he was found to be free of the virus. (Benjamin BOULY RAMES / © Agence France-Presse)" >
									<img title='Baby Oliver' height='540' alt='Baby Oliver' width='960' src='https://www.ctvnews.ca/polopoly_fs/1.4881373.1585934645!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg' />	                            </a>
									                                <p>Baby Oliver was put straight into an incubator and kept away from all the other babies until he was found to be free of the virus. (Benjamin BOULY RAMES / © Agence France-Presse)</p>
									                        </div>
	                    </li>
																																                    <li>
	                        <div id="mobile1_4881366__2033840955_3">
																									                            <a class="galleryitem" href="https://www.ctvnews.ca/polopoly_fs/1.4881368.1585934548!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" title="Vanesa Muro" alt="Vanesa Muro had been preparing to have her baby by caesarean section but everything changed when her grandmother caught the virus. (Benjamin BOULY RAMES / © Agence France-Presse)" >
									<img title='Vanesa Muro' height='540' alt='Vanesa Muro' width='960' src='https://www.ctvnews.ca/polopoly_fs/1.4881368.1585934548!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg' />	                            </a>
									                                <p>Vanesa Muro had been preparing to have her baby by caesarean section but everything changed when her grandmother caught the virus. (Benjamin BOULY RAMES / © Agence France-Presse)</p>
									                        </div>
	                    </li>
										        </ul>
	
	  </div>
	  
	<script type="text/javascript">
	  var mobileArticleImage;
	  jQuery(document).ready(function() {
	    requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
	        	      mobileArticleImage = $('#articleImage').bxSlider({
	        pagerType: 'short',
	        minSlides: 1,
	          adaptiveHeight: true,
	          pager: false,
	          prevText: '',
	          nextText: '',
	        onSliderLoad:function(){
	        	jQuery("ul#articleImage li:nth-child(2)").addClass("activeSlide");
	
	            var currentImageHeight = jQuery("ul#articleImage .activeSlide img").height();
	            jQuery("a.bx-next").css('top', currentImageHeight / 2 - 25 + 'px')
	            jQuery("a.bx-prev").css('top', currentImageHeight / 2 - 25 + 'px')
	            $(window).bind('resize', function (e) {
	                setTimeout(function () {
	                    var currentImageHeight = jQuery("ul#articleImage .activeSlide img").height();
	                    jQuery("a.bx-next").css('top', currentImageHeight / 2 - 25 + 'px');
	                    jQuery("a.bx-prev").css('top', currentImageHeight / 2 - 25 + 'px');
	                }, 500);
	            });
	
	        },
			  onSlideBefore() {
	              jQuery("a.bx-next").css('opacity', '0');
	              jQuery("a.bx-prev").css('opacity', '0');
			  },
	        onSlideAfter: function(slideElement){
	        	jQuery("ul#articleImage li").removeClass("activeSlide");
	
		        var imagePath = jQuery(slideElement).addClass("activeSlide");
	            var currentImageHeight = jQuery("ul#articleImage .activeSlide img").height();
	            jQuery("a.bx-next").css('top', currentImageHeight / 2 - 25 + 'px');
	            jQuery("a.bx-prev").css('top', currentImageHeight / 2 - 25 + 'px')
	            jQuery("a.bx-next").css('opacity', '');
	            jQuery("a.bx-prev").css('opacity', '');
		    }
	      });
	      	      $('#articleImage').css("visibility", "visible");
	    });
	    jQuery('a.galleryitem').lightBox();
	    jQuery('a.viewLargerIcon').click(function(e){
	    	e.preventDefault();
	    	jQuery('.activeSlide a').click();
	    });
	  });
	
	</script>
	                <script type="text/javascript">
             var cbAuthor = 'Benjamin Bouly Rames';
        </script>
          
          										<div class="sideItems">
            <div class="related">
                                            <h2 class="double">
                                  </h2>
                                  
  <article class="element superTeaser">
        				                  <div>
                                                  	              
    
        <a   target="_blank"  class="newWindow"  href="https://www.ctvnews.ca/health/coronavirus"   ><img title='' height='48' alt='Complete Coverage' width='300' class='superTeaserImg' src='https://www.ctvnews.ca/polopoly_fs/1.4858896.1584574088!/httpImage/image.png_gen/derivatives/3x1_300/image.png' /></a>

                              </div>								
                											<p>
						            	              
    
        <a   target="_blank"  class="newWindow"  href="https://www.ctvnews.ca/health/coronavirus"   >Full coverage at CTVNews.ca/Coronavirus</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"  title="Tracking every case of COVID-19 in Canada" >Tracking every case of COVID-19 in Canada</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/politics/3m-says-trump-halting-mask-exports-to-canada-has-significant-humanitarian-implications-1.4881032"  title="3M says Trump halting mask exports to Canada has 'significant humanitarian implications'" >3M says Trump halting mask exports to Canada has 'significant humanitarian implications'</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/military-heading-to-quebec-100m-coming-for-food-banks-pm-1.4881058"  title="Military heading to Quebec, $100M coming for food banks: PM " >Military heading to Quebec, $100M coming for food banks: PM </a>

        						</p>
											<p>
						            	                
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"  title="Ontario forecasts up to 15,000 COVID-19 deaths with health measures in place " >Ontario forecasts up to 15,000 COVID-19 deaths with health measures in place </a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/politics/scheer-calls-for-more-oversight-of-government-s-covid-19-response-1.4881167"  title="Scheer calls for more oversight of government's COVID-19 response" >Scheer calls for more oversight of government's COVID-19 response</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"  title="Ontario confirms 14 more COVID-19 deaths; number of cases in province surpasses 3,000" >Ontario confirms 14 more COVID-19 deaths; number of cases in province surpasses 3,000</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/fema-deploys-refrigerator-trucks-to-serve-as-morgues-in-new-york-city-1.4881269"  title="FEMA deploys refrigerator trucks to serve as morgues in New York City" >FEMA deploys refrigerator trucks to serve as morgues in New York City</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/to-wear-or-not-to-wear-canadian-doctors-weigh-in-on-use-of-face-masks-for-all-1.4880928"  title="To wear or not to wear? Canadian doctors weigh in on use of face masks for all " >To wear or not to wear? Canadian doctors weigh in on use of face masks for all </a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/warships-returning-soldiers-wait-for-call-gen-vance-on-covid-19-preparations-1.4880570"  title="Warships returning, soldiers wait for call: Gen. Vance on COVID-19 preparations" >Warships returning, soldiers wait for call: Gen. Vance on COVID-19 preparations</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/canada/would-you-like-confession-with-that-canadian-catholic-church-offers-drive-thru-sacraments-1.4880917"  title="Would you like confession with that? Canadian Catholic church offers drive-thru sacraments" >Would you like confession with that? Canadian Catholic church offers drive-thru sacraments</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/feds-continue-to-seek-masks-other-ppe-after-admitting-stockpile-likely-not-enough-1.4880269"  title="Feds continue to seek masks, other PPE after admitting stockpile 'likely' not enough" >Feds continue to seek masks, other PPE after admitting stockpile 'likely' not enough</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-long-can-the-novel-coronavirus-live-on-different-surfaces-1.4880097"  title="How long can the novel coronavirus live on different surfaces?" >How long can the novel coronavirus live on different surfaces?</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/should-you-create-or-update-your-will-in-light-of-covid-19-1.4879831"  title="Should you create or update your will in light of COVID-19?" >Should you create or update your will in light of COVID-19?</a>

        						</p>
					        
  </article>
                                                           
                                   <div class="right-c">
                       <h2>Related Stories</h2>
                       <ul>
                                                <li class="line">
                           <div class="linkList">
                             <a href="https://www.ctvnews.ca/health/coronavirus/giving-birth-in-a-pandemic-answering-questions-about-covid-19-and-pregnancy-1.4869249">Giving birth in a pandemic: Answering questions about COVID-19 and pregnancy</a>
                           </div>
                         </li>
                                              </ul>
                     </div>
                                          
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            } else {
              sideItems.fadeOut("fast", function() {
                var lastItem = jQuery(".articleBody").children().last();
                jQuery(".sideItems").insertAfter(lastItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                 
          <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								<span class="shareE"><p>SHARE</p></span>
									      				    <span id="componentElectionDiv"></span>
    <script type="text/javascript">
        gigya.socialize.showShareBarUI(createElctionBottomGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
    </script>
  								      				    <span id="electionPrintBottom"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionPrintArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
                                      <div class="form-submit">
                
<div class="trust-project-wrapper">
      <style type="text/css">
      #lightbox .close {
          max-width:620px;
      }

      #lightboxcontent {
          max-width:620px;
      }

  </style>
              <a href="https://www.ctvnews.ca/report-an-error-1.1162498?url=https%253A%252F%252Fwww.ctvnews.ca%252Fhealth%252Fcoronavirus%252Funtouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366" data-ajax-url="https://www.ctvnews.ca/report-an-error-1.1162498?ot=AjaxLayout&url=https%253A%252F%252Fwww.ctvnews.ca%252Fhealth%252Fcoronavirus%252Funtouchable-the-baby-born-to-a-mum-with-coronavirus-1.4881366" class="lightbox_trigger">Report an error</a>
      
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies" class="standards_policies icon-validation editorial" target="_blank">Editorial standards and&nbsp;policies</a>
  
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies#anchor12" class="standards_policies icon-validation trust" target="_blank">Why you can trust CTV&nbsp;News</a>
  </div>
              </div>
                        <div class="clearfix"></div>
          </div>

                
          
                            								<div class="currMain">
                



								</div>
                        
                    



					            

    
  
          										
                                            



  
  
    

<div>
  
  



  
  
    


    	
  <div class="element list graybox   ">
              <h3>More coronavirus coverage </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   ><img title='Tracking COVID-19 Thumbnail' height='338' alt='Tracking COVID-19 Thumbnail' width='600' src='https://www.ctvnews.ca/polopoly_fs/1.4864640.1584988644!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">Interactive </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   >CTVNews.ca maps every confirmed COVID-19 case in the country</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/map-tracking-the-spread-of-the-deadly-coronavirus-1.4780548"   ><img title='Johns Hopkins coronavirus map March 26' height='450' alt='Johns Hopkins University has released a map that tracks the number of confirms and suspected cases of the deadly coronavirus. (Johns Hopkins University)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4841692.1585525919!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/map-tracking-the-spread-of-the-deadly-coronavirus-1.4780548"   >Map: Tracking the spread around the world</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   ><img title='coronavirus COVID-19 ' height='450' alt='A pedestrian wears a protective mask as she walks in the winter weather downtown in Toronto on Wednesday, February 26, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4834610.1583162477!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   >How do I know if I have COVID-19? A guide to symptoms</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/canadians-covid-19-concerns-i-think-i-m-sick-now-what-1.4851770"   ><img title='Costco' height='449' alt='People line up for supplies outside the Costco store, Friday, March 13, 2020 in Boisbriand, Que. THE CANADIAN PRESS/Ryan Remiorz' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4851808.1584111561!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/canadians-covid-19-concerns-i-think-i-m-sick-now-what-1.4851770"   >Canadians' COVID-19 concerns: I think I'm sick, now what?</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/debunking-myths-about-the-new-coronavirus-outbreak-1.4840378"   ><img title='Coronavirus myths' height='450' alt='As the novel coronavirus -- and panic about the coronavirus -- continues to spread around the world, so too are bogus claims, conspiracy theories and misinformation about the disease (Alberto Mier / CNN)
' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4840393.1583432729!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/debunking-myths-about-the-new-coronavirus-outbreak-1.4840378"   >Fact vs. Fiction: Debunking COVID-19 myths</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/why-do-some-people-exposed-to-coronavirus-get-sick-and-others-don-t-1.4870078"   ><img title='Charles Camilla' height='450' alt='In this Wednesday, May 8, 2019 file photo, Britain&#39;s Prince Charles and Camilla, Duchess of Cornwall wave from the town hall balcony in Leipzig, Germany. Prince Charles, the heir to the British throne, has tested positive for the new coronavirus. The prince’s Clarence House office reported on Wednesday, March 25, 2020 that the 71-year-old is showing mild symptoms of COVID-19 and is self-isolating at a royal estate in Scotland. It says his wife Camilla has tested negative. (AP Photo/Jens Meyer, File)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4870093.1585262504!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/why-do-some-people-exposed-to-coronavirus-get-sick-and-others-don-t-1.4870078"   >Why do some get sick and others don't?</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Cases in Canada </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"   ><img title='COVID' height='450' alt='Specimens to be tested for COVID-19 are seen at LifeLabs after being logged upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. LifeLabs is Canada&#39;s largest private provider of diagnostic testing for health care. THE CANADIAN PRESS/Darryl Dyck' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4872328.1585364020!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"   >Ontario forecasts up to 15,000 COVID-19 deaths with current measures</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-25-additional-covid-19-deaths-confirmed-cases-spike-to-above-6-000-1.4881292"   ><img title='Francois Legault' height='450' alt='Quebec Premier Francois Legault. (CP file photo)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4881134.1585926151!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-25-additional-covid-19-deaths-confirmed-cases-spike-to-above-6-000-1.4881292"   >Quebec reports 25 new COVID-19 deaths; confirmed cases spike above 6,000</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"   ><img title='testing ' height='450' alt='Medical staff of a mobile unit collects samples to test for Covid-19 from people at a drive-through position at the Santa Maria della Pieta&#39; hospital complex, in Rome, Friday, April 3, 2020. (AP Photo/Alessandra Tarantino) .' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4881036.1585922878!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"   >Ontario confirms 14 more COVID-19 deaths; number of cases surpasses 3,000</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Truth Tracker </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/claims-vitamin-c-can-prevent-or-cure-covid-19-unfounded-experts-warn-1.4875757"   ><img title='Coronavirus' height='449' alt='This illustration provided by the Centers for Disease Control and Prevention (CDC) in January 2020 shows the 2019 Novel Coronavirus (2019-nCoV).  (CDC via AP, File)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4795076.1585164957!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/claims-vitamin-c-can-prevent-or-cure-covid-19-unfounded-experts-warn-1.4875757"   >Claims vitamin C can prevent or cure COVID-19 unfounded, experts warn</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/u-s-approves-limited-use-of-chloroquine-in-covid-19-fight-but-caution-still-urged-1.4865048"   ><img title='Pills, drugs generic' height='449' alt='(David Watkins / Shutterstock.com)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.3890775.1585004090!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/u-s-approves-limited-use-of-chloroquine-in-covid-19-fight-but-caution-still-urged-1.4865048"   >U.S. approves limited use of chloroquine, but caution still urged</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/experts-skeptical-of-study-linking-blood-type-to-covid-19-risk-1.4869886"   ><img title='Coronavirus' height='449' alt='Laboratory technicians Emmanuelle Zelmat prepares samples for coronavirus analysis in a French medical biology laboratory, in Lisses, south of Paris, Saturday, March 21, 2020. For most people, the new coronavirus causes only mild or moderate symptoms. For some it can cause more severe illness. (AP Photo/Francois Mori)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4863221.1584846323!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/experts-skeptical-of-study-linking-blood-type-to-covid-19-risk-1.4869886"   >Experts skeptical of study linking blood type to COVID-19 risk</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>How does it affect me? </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/food-can-be-a-comfort-avoid-overeating-during-the-coronavirus-lockdown-1.4881350"   ><img title='Overeating amid pandemic' height='451' alt='Some experts point to people who have panic-bought a cupboard full of fresh food, finding themselves duty-bound to eat their way through it. (AFP)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4881355.1585933972!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/food-can-be-a-comfort-avoid-overeating-during-the-coronavirus-lockdown-1.4881350"   >'Food can be a comfort': Avoid overeating during the coronavirus lockdown</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/should-you-create-or-update-your-will-in-light-of-covid-19-1.4879831"   ><img title='coronavirus' height='450' alt='A woman arrives at the Covid-19 assessment centre at the Michael Garron Hospital in Toronto on Tuesday, March 24, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4872894.1585440301!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/should-you-create-or-update-your-will-in-light-of-covid-19-1.4879831"   >Should you create or update your will in light of COVID-19?</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/can-i-go-for-a-drive-during-a-global-pandemic-1.4878168"   ><img title='Man goes for solo drive in vehicle' height='450' alt='Going for a drive without stepping out of the car may seem like a fun idea amid the COVID-19 pandemic, but it goes against the oft-repeated advice to only leave home when absolutely necessary. (Jeshoots.com / pexels.com)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4878223.1585779150!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/can-i-go-for-a-drive-during-a-global-pandemic-1.4878168"   >Can I go for a drive during a global pandemic?</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>A Bright Side </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/isolated-french-orchestra-s-remote-bolero-rendition-hits-right-note-1.4879208"   ><img title='France Orchestra' height='450' alt='Despite a national lockdown, dozens of members of a French orchestra came together to put on a special remote performance. (The National Orchestra of France / YouTube)

' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4879215.1585840309!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/isolated-french-orchestra-s-remote-bolero-rendition-hits-right-note-1.4879208"   >Isolated French orchestra's remote Bolero rendition hits right note</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/lifestyle/memes-with-mom-families-create-online-dance-videos-to-beat-the-boredom-in-lockdown-1.4878893"   ><img title='family memes' height='425' alt='A screenshot of the music video called "Lady Corona" Christian Ocampo created with his family at their home in Toronto, Canada and later posted to YouTube. (Credit: Christian Ocampo/YouTube)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4878897.1585827492!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/lifestyle/memes-with-mom-families-create-online-dance-videos-to-beat-the-boredom-in-lockdown-1.4878893"   >Memes with mom: Families create online dance videos to beat the boredom in lockdown</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/lifestyle/getty-museum-asks-for-artwork-recreations-using-random-house-objects-and-this-is-what-happened-1.4873918"   ><img title='The J. Paul Getty Museum' height='450' alt='The J. Paul Getty Museum gave art fans something different to do besides Netflix and chilling - recreate works of art with items in your home. (Frédéric Soltan/Corbis/Getty Images)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4873962.1585575133!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/lifestyle/getty-museum-asks-for-artwork-recreations-using-random-house-objects-and-this-is-what-happened-1.4873918"   >Getty Museum asks for artwork recreations using random house objects, and this is what happened</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>CTVNews.ca Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/3m-says-trump-halting-mask-exports-to-canada-has-significant-humanitarian-implications-1.4881032"   ><img title='trump' height='450' alt='U.S. President Donald Trump speaks during a coronavirus task force briefing in the Rose Garden of the White House, Sunday, March 29, 2020, in Washington. (AP Photo/Patrick Semansky)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4873748.1585543474!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">UPDATED  </span>                          <span class="tag">UPDATED  </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/3m-says-trump-halting-mask-exports-to-canada-has-significant-humanitarian-implications-1.4881032"   >3M says Trump halting mask exports to Canada has 'significant humanitarian implications'</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"   ><img title='COVID' height='450' alt='Specimens to be tested for COVID-19 are seen at LifeLabs after being logged upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. LifeLabs is Canada&#39;s largest private provider of diagnostic testing for health care. THE CANADIAN PRESS/Darryl Dyck' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4872328.1585364020!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                          <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"   >Ontario forecasts up to 15,000 COVID-19 deaths with health measures in place </a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/military-heading-to-quebec-100m-coming-for-food-banks-pm-1.4881058"   ><img title='Justin Trudeau ' height='450' alt='Prime Minister Justin Trudeau addresses Canadians on the COVID-19 pandemic from Rideau Cottage in Ottawa on Thursday, March 26, 2020. THE CANADIAN PRESS/Sean Kilpatrick' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4869445.1585240719!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">DEVELOPING </span>                          <span class="tag">DEVELOPING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/military-heading-to-quebec-100m-coming-for-food-banks-pm-1.4881058"   >Military heading to Quebec, $100M coming for food banks: PM </a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/think-twice-before-using-zoom-for-confidential-conversations-experts-warn-1.4881250"   ><img title='Zoom ' height='450' alt='Nasdaq is ready for the Zoom IPO, Thursday, April 18, 2019 in New York. The videoconferencing company is headquartered in San Jose, California. (AP Photo/Mark Lennihan)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4385865.1555607718!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/think-twice-before-using-zoom-for-confidential-conversations-experts-warn-1.4881250"   >'Think twice' before using Zoom for confidential conversations, experts warn</a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/to-wear-or-not-to-wear-canadian-doctors-weigh-in-on-use-of-face-masks-for-all-1.4880928"   ><img title='Face masks' height='450' alt='A woman is wearing a face mask as she walks through the old town in Jena, Germany, Friday, April 3, 2020. (AP Photo/Jens Meyer)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4880934.1585919242!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/to-wear-or-not-to-wear-canadian-doctors-weigh-in-on-use-of-face-masks-for-all-1.4880928"   >To wear or not to wear? Canadian doctors weigh in on use of face masks for all </a>

        </h2>
    </div>
    </div>

                  
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"   ><img title='testing ' height='450' alt='Medical staff of a mobile unit collects samples to test for Covid-19 from people at a drive-through position at the Santa Maria della Pieta&#39; hospital complex, in Rome, Friday, April 3, 2020. (AP Photo/Alessandra Tarantino) .' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4881036.1585922878!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"   >Ontario confirms 14 more COVID-19 deaths; number of cases in province surpasses 3,000</a>

        </h2>
    </div>
    </div>

                  
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr>
  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Top Videos </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4861188"   ><div class='videoIcon'>false</div><img title='Wheelchair senior' height='450' alt='Wheelchair senior' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4880644.1585883508!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4861188"   ><span class='vidWatch'>WATCH:</span>LIVE as it happens: COVID-19 updates from across Canada</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4874511"   ><div class='videoIcon'>false</div><img title='Donnelly' height='450' alt='Donnelly' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4881392.1585935700!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4874511"   ><span class='vidWatch'>WATCH:</span>Watch the full release of Ontario's COVID-19 projections</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4853177"   ><div class='videoIcon'>false</div><img title='CTV News Channel LIVE' height='450' alt='CTV News Channel LIVE' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4855658.1584404038!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4853177"   ><span class='vidWatch'>WATCH:</span>LIVE NOW: Ongoing coverage of COVID-19 from CTV News Channel</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    <script>
  jQuery('a.name').text('');
  jQuery(document).ready(function() {
    jQuery('a.name').addClass('articleLabel');    
  });
</script> 

  
                       
					
 
                    
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    						    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"AFP");
                                    Tracking.setValue(33,"Benjamin Bouly Rames");
                                         });
        
      </script>
			    
  </section>
  
                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary electionArticleSecondary">
                <div class="sidebar">
                                    



  
  
    

<div>
  
  



  
  
    
                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-640_480-1" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-640_480-1").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-640_480-1");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div class='r__comingUp'>
  
  



  
  
    

<div class='r__comingUp--header'>
  
  



  
  
    <svg height="18" width="18">
  <circle cx="7" cy="7" r="6" stroke="white" stroke-width="1" fill="#eb0000" class="c1"></circle>
  <circle cx="7" cy="7" r="3" stroke="white" stroke-width="0" fill="white"></circle>  
</svg>
<h3>COVID-19 LIVE COVERAGE</h3>
  

  </div>
  
  
  
    <div class="element coming-up">
  <h3>COVID-19 LIVE COVERAGE</h3>
      <div class="full-img">
              <img title='' height='169' alt='trudeau' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4873222.1585507025!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />
    </div>
    <div class="coming-up_body">
		        <div>
	<ul>
		<li>
			<strong>LIVE:</strong> <a href="https://www.ctvnews.ca/video?clipId=1930113&amp;playlistId=1.4861188&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Winnipeg update on COVID-19 and flooding</a></li>
		<li>
			<strong>LIVE:</strong><a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1"> </a><a href="https://www.ctvnews.ca/video?clipId=375756&amp;playlistId=1.4861188&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">N.B. gives daily update</a></li>
		<li>
			<strong>LIVE:</strong>&nbsp;<a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Ont. Premier Ford on COVID-19</a></li>
		<li>
			<strong><strong>LIVE</strong>:</strong> <a href="http://www.ctvnews.ca/video?clipId=1920563&amp;playlistId=1.4861188&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Nova Scotia COVID-19 update</a></li>
		<li>
			<strong><strong>LIVE</strong>:</strong> <a href="http://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Manitoba update on COVID-19</a></li>
		<li>
			<strong>3:00 p.m. ET: </strong><a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Ontario holds daily press conference</a></li>
		<li>
			<strong>3:00 p.m. ET: <a href="http://www.ctvnews.ca/health/coronavirus/" target="_blank">C</a></strong><a href="http://www.ctvnews.ca/health/coronavirus/" target="_blank">ity of Vancouver covid-19 update</a></li>
		<li>
			<strong>3:45 p.m. ET:</strong> <a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">City of Toronto provides daily COVID-19 briefing</a></li>
		<li>
			<strong>4:30 p.m. ET:</strong><a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1"> </a><a href="http://www.ctvnews.ca/health/coronavirus/" target="_blank">Saskatchewan gives COVID-19 update</a></li>
		<li>
			<strong>5:00 p.m. ET</strong>:<a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1"> U.S. coronavirus taskforce briefing</a></li>
		<li>
			<strong>5:30 p.m. ET:</strong> <a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">City of Regina holds update on COVID-19</a></li>
		<li>
			<strong>6:00 p.m. ET:</strong><a href="https://www.ctvnews.ca/video?clipId=68596&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1"> </a><a href="http://www.ctvnews.ca/health/coronavirus/" target="_blank">B.C. health officials give update on COVID-19</a><br />
			&nbsp;</li>
		<li>
			<a href="https://www.ctvnews.ca/health/coronavirus/amid-coronavirus-pandemic-ctv-news-makes-24-hour-news-channels-and-all-local-newscasts-widely-available-1.4853770" target="_blank">CTV News’ 24-hour news channels, CTV News Channel and CP24, are now available for free preview through participating TV service providers, until April 17</a>.</li>
	</ul>
</div>
<ul>
	<li>
		<a href="https://www.ctvnews.ca/health/coronavirus/amid-coronavirus-pandemic-ctv-news-makes-24-hour-news-channels-and-all-local-newscasts-widely-available-1.4853770" target="_blank">CTV News is also making our live local newscasts widely available online.</a></li>
</ul>
 
				   	    </div>
   <div class="clearfix"></div>
</div>
  

  </div>
  
  
  
    



  <div class="element list li-divider   ">
              <h3>IN-DEPTH COVERAGE </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   ><img title='Tracking COVID-19 Thumbnail' height='338' alt='Tracking COVID-19 Thumbnail' width='600' src='https://www.ctvnews.ca/polopoly_fs/1.4864640.1584988644!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">Interactive </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   >CTVNews.ca maps every confirmed COVID-19 case in the country</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   ><img title='coronavirus COVID-19 ' height='450' alt='A pedestrian wears a protective mask as she walks in the winter weather downtown in Toronto on Wednesday, February 26, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4834610.1583162477!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   >How do I know if I have COVID-19? A guide to symptoms</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/breaking-down-the-covid-19-numbers-should-we-be-comparing-countries-1.4874552"   ><img title='COVID19 Sign' height='449' alt='A public warning display sign at the entrance as shoppers walk down the normally bustling Market Street in Manchester, England, as the UK continues its lockdown to help curb the spread of the coronavirus, Sunday March 29, 2020. (Martin Ricket / PA via AP)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4874625.1585599151!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/breaking-down-the-covid-19-numbers-should-we-be-comparing-countries-1.4874552"   >Breaking down the numbers: Should we compare nations?</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/covid-19-in-canada-this-is-how-each-province-is-handling-the-pandemic-1.4867626"   ><img title='Downtown Vancouver seen on March 24, 2020' height='450' alt='Downtown Vancouver is pictured in the background as a Canadian flag blows in the wind at the Lonsdale Quay in North Vancouver, B.C., on March 24, 2020. (Jonathan Hayward / THE CANADIAN PRESS)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4867647.1585150412!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/covid-19-in-canada-this-is-how-each-province-is-handling-the-pandemic-1.4867626"   >How each province is handling the pandemic</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>Coronavirus Top Stories </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/3m-says-trump-halting-mask-exports-to-canada-has-significant-humanitarian-implications-1.4881032"   ><img title='trump' height='169' alt='U.S. President Donald Trump speaks during a coronavirus task force briefing in the Rose Garden of the White House, Sunday, March 29, 2020, in Washington. (AP Photo/Patrick Semansky)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4873748.1585543474!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">UPDATED  </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/3m-says-trump-halting-mask-exports-to-canada-has-significant-humanitarian-implications-1.4881032"   >3M says Trump halting mask exports to Canada has 'significant humanitarian implications'</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"   ><img title='COVID' height='169' alt='Specimens to be tested for COVID-19 are seen at LifeLabs after being logged upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. LifeLabs is Canada&#39;s largest private provider of diagnostic testing for health care. THE CANADIAN PRESS/Darryl Dyck' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4872328.1585364020!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-forecasts-up-to-15-000-covid-19-deaths-with-health-measures-in-place-1.4880757"   >Ontario forecasts up to 15,000 COVID-19 deaths with health measures in place </a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"   ><img title='testing ' height='169' alt='Medical staff of a mobile unit collects samples to test for Covid-19 from people at a drive-through position at the Santa Maria della Pieta&#39; hospital complex, in Rome, Friday, April 3, 2020. (AP Photo/Alessandra Tarantino) .' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4881036.1585922878!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                              </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-confirms-14-more-covid-19-deaths-number-of-cases-in-province-surpasses-3-000-1.4881021"   >Ontario confirms 14 more COVID-19 deaths; number of cases in province surpasses 3,000</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/military-heading-to-quebec-100m-coming-for-food-banks-pm-1.4881058"   ><img title='Justin Trudeau ' height='169' alt='Prime Minister Justin Trudeau addresses Canadians on the COVID-19 pandemic from Rideau Cottage in Ottawa on Thursday, March 26, 2020. THE CANADIAN PRESS/Sean Kilpatrick' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4869445.1585240719!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">DEVELOPING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/military-heading-to-quebec-100m-coming-for-food-banks-pm-1.4881058"   >Military heading to Quebec, $100M coming for food banks: PM </a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-25-additional-covid-19-deaths-confirmed-cases-spike-to-above-6-000-1.4881292"   ><img title='Francois Legault' height='169' alt='Quebec Premier Francois Legault. (CP file photo)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4881134.1585926151!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-25-additional-covid-19-deaths-confirmed-cases-spike-to-above-6-000-1.4881292"   >Quebec reports 25 additional COVID-19 deaths; confirmed cases spike to above 6,000</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>VIDEO EXPLAINERS </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4879211"   ><div class='vid'>false</div><img title='asthma' height='451' alt='asthma' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4879248.1585856425!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4879211"   ><span class='vidWatch'>WATCH:</span>Experts: Asthmatics must stick to their meds</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4876454"   ><div class='vid'>false</div><img title='groceries' height='450' alt='groceries' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4876449.1585688185!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4876454"   ><span class='vidWatch'>WATCH:</span>Should I sanitize my groceries? Experts weigh in </a>

        </h2>
    </div>
    </div>

            	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?clipId=1931487"   ><div class='vid'>false</div><img title='Face mask' height='450' alt='Face mask' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4875800.1585667823!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?clipId=1931487"   ><span class='vidWatch'>WATCH:</span>How to make a simple facial mask</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4873844"   ><div class='vid'>false</div><img title='lungs' height='450' alt='lungs' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4872720.1585429884!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4873844"   ><span class='vidWatch'>WATCH:</span>See a 3D view of the coronavirus attacking a man's lungs</a>

        </h2>
    </div>
    </div>

            	      
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>Finances during the crisis </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/rent-relief-what-each-province-is-doing-to-help-residential-tenants-during-the-pandemic-1.4877615"   ><img title='Rent' height='337' alt='Condo buildings in Toronto, Ont., on Nov. 21, 2015. (THE CANADIAN PRESS/Lars Hagberg)' width='600' src='https://www.ctvnews.ca/polopoly_fs/1.3072319.1547752750!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/rent-relief-what-each-province-is-doing-to-help-residential-tenants-during-the-pandemic-1.4877615"   >What each province is doing to help renters</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-to-apply-for-the-canadian-emergency-response-benefit-and-ei-sickness-pay-1.4858089"   ><img title='Laptop' height='450' alt='Prime Minister Justin Trudeau has announced new and enhanced benefits to help workers affected by the COVID-19 pandemic. (Pexels)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4858097.1584546650!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-to-apply-for-the-canadian-emergency-response-benefit-and-ei-sickness-pay-1.4858089"   >How to apply for Emergency Response Benefit</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/emergency-benefits-what-each-province-is-offering-during-the-covid-19-pandemic-1.4869158"   ><img title='Loonies on a map of North America' height='450' alt='Loonies displayed on a map of North America, on Jan. 9, 2014. (Paul Chiasson / THE CANADIAN PRESS) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.3546844.1502818375!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/emergency-benefits-what-each-province-is-offering-during-the-covid-19-pandemic-1.4869158"   >Emergency benefits: What each province is offering</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/suddenly-strapped-for-cash-financial-advisers-on-dealing-with-covid-19-fallout-1.4876280"   ><img title='stack of coins ' height='450' alt='A stack of coins in seen in this file image. (Pexels) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4876302.1585682333!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/suddenly-strapped-for-cash-financial-advisers-on-dealing-with-covid-19-fallout-1.4876280"   >Financial advisers on dealing with COVID-19 fallout</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>NEWSLETTER </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup"   ><img title='The COVID19 Brief' height='150' alt='The COVID19 Brief' width='440' src='https://www.ctvnews.ca/polopoly_fs/1.4832366.1582919429!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup"   >Sign up for The COVID-19 Brief newsletter</a>

        </h2>
    </div>
    </div>

                  
</div>


                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
      </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
<footer class="content-footer election-col-12 election-col-l-12 election-col-m-12 election-col-s-12">
     
      



  
  
        <a href="https://www.bellmedia.ca/sales/political-ads-registry/" class="politicalAdsRegistry">Political Ads Registry</a>
    <p class="terms">Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy.&nbsp;&nbsp;&nbsp;</a><a href="/editorial-standards-and-policies">Editorial Standards and Policies </a></p>
    <p class="copyright">&#169; 2020<a href="http://www.bellmedia.ca/"><img class="logo" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bell_media_en_white.png" alt="Bell Media" /></a>All rights reserved.</p>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Coronavirus, Coronavirus';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                    <script>
  const covidDevice = {};
  covidDevice.desktop = false;
  covidDevice.mobile = false;
  var covidSlickSlider = "";
  const landingPage = (typeof covid19LandingPage === 'undefined') ? false : covid19LandingPage;
  const mobileHomePage = (typeof covid19mobileHomePage === 'undefined') ? false : covid19mobileHomePage;
  
  let slickSettingsMobile = {
      infinite: false,
      slidesToShow: 1,
      swipeToSlide: true,
      arrows: false,
      variableWidth: true,
      dots: false,
      swipe: true,
      responsive: [
      {
            breakpoint: 9999,
            settings: "unslick"
        },
        {
          breakpoint: 767
          
        }]
   };
  
   let slickSettingsMobileHomepage = {
      infinite: false,
      slidesToShow: 1,
      swipeToSlide: true,
      arrows: false,
      variableWidth: true,
      dots: false,
      swipe: true
    };
  
  (function($){
    const covidPromoElement = $(".COVID-19-Promo"); 
    
    checkDeviceWidth();
    
    if ( $('.electionArticlePrimary').length > 0) {
      covidPromoElement.addClass('COVID-19-Promo-Article');
      updateLiveIconColour(covidPromoElement);
    }
    
    if (landingPage) {
      covidPromoElement.addClass('COVID-19-Promo-Hub');
      updateLiveIconColour(covidPromoElement);
      hideCompleteCoverage(covidPromoElement); 
    }
    
    setupSlider();
      
  })(jQuery);
  
    
  function hideCompleteCoverage(promoElement) {
    promoElement.find(".complete-coverage").parent().hide();
  }
  
  function updateLiveIconColour(covidPromoElement) {
    var circleTag = covidPromoElement.find("svg circle");
    $.each(circleTag, function(i, e){
      $(e).attr("stroke","#EB0000")
        if(i === 1){  
          $(e).attr("fill","#EB0000");
        }  
    })
  }
  
  function setupSlider() {
    slickifyCovidPromo();
    $(window).resize(function() {
      checkDeviceWidth();
      slickifyCovidPromo();
    });
  }
  
  function checkDeviceWidth(){
    if($(window).width() <= 768 || $(".mobile-header + .COVID-19-Container").length === 1){
      covidDevice.mobile = true;
      covidDevice.desktop = false;
    }
    else{
      covidDevice.mobile = false;
      covidDevice.desktop = true;
      if ($(".COVID-19-Promo").hasClass("slick-initialized")) {
        covidSlickSlider.slick("unslick");
        return covidSlickSlider.slick(slickSettingsMobile);
      }
      
    }
  }
  
  function slickifyCovidPromo() {
    
    if(covidDevice.mobile && (!$(".COVID-19-Promo").hasClass("slick-initialized"))){
      
      let slickSettings = (mobileHomePage) ? slickSettingsMobileHomepage : slickSettingsMobile;
      covidSlickSlider = $(".COVID-19-Promo").slick(slickSettings);
    }
    
  }
  
  
  
</script>    
        <img src='/logger/p.gif?a=1.4881366&amp;d=/2.628/2.629/2.625/2.1565/2.7104' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.625/2.1565/2.7104';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/IncludeAdobeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">
                                
  
   	  	  	         
  setupOmnitureTracking("ctvgmnews",
              "CTV News",
            "News",
            "coronavirus",
            "story",
            "www",
                              "CTVNews",
                          "false",
            "true",
            false,
            false,
            "ctvgmnewsglobalsuite");
            
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Untouchable: The baby born to a mum with coronavirus");
                                    });
      </script>
     <script>
    jQuery(document).ready(
        function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/trustProject.js', function() {initTrustLabel()})
    })
</script>
</body>
</html>