<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"  lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" ng-app="myApp" lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  > <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">

			<link rel="canonical" href="https://www.ctvnews.ca/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399" />
							<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ctvnews.ca/mobile/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399"/>
			<script type="text/javascript">
var videoPageUrl = "https://www.ctvnews.ca/video";
</script>
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">
    <style>
      @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_7104');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_7104') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_7104') format('svg');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTVSans-Black';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Black.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.ttf?s=2_7104') format('truetype');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTVSans-Bold';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Bold.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.ttf?s=2_7104') format('truetype');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTVSans-Regular';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Regular.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.ttf?s=2_7104') format('truetype');font-weight: normal;font-style:normal;}
      @font-face {font-family: 'CTV_Sans-News';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-News.otf?s=2_7104') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_sans-News.ttf?s=2_7104') format('truetype'), url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-News.woff?s=2_7104') format('woff'), url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-News.svg?s=2_7104') format('svg'); font-weight: normal; font-style:normal;}
      @font-face {font-family: 'webIconFont';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.eot?s=2_7104');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.woff?s=2_7104') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.ttf?s=2_7104') format('truetype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.svg#webiconfont?s=2_7104') format('svg');font-weight: normal;font-style:normal;}
    </style> 
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/responsive.css"/>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVnews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>



    <script type="text/javascript" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/election/election-2019-grid.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/plugins/slick.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/tooltipster.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://www.ctvnews.ca/cmlink/7.733165" ></script>
                    <script type="text/javascript" src="https://www.ctvnews.ca/cmlink/7.733220" ></script>
                <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/60x60-CTVNews-Icon.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/76x76-CTVNews-Icon.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/120x120-CTVNews-Icon.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/144x144-CTVNews-Icon.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/152x152-CTVNews-Icon.png" sizes="152x152">

                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" /> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72"/> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114"/> 
                <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
              
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/elections/federal2019/election-client.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://www.ctvnews.ca/cmlink/site-style-improvements-7.695789?v3" media="screen" />
                <script>
  jQuery('a.name').text('');
  jQuery(document).ready(function() {
    jQuery('a.name').text('CORONAVIRUS');
    jQuery('a.name').css('display','inline-block');
    jQuery('a.name').attr('href','https://www.ctvnews.ca/health/coronavirus');
    
  });
</script>               <style>
  @media (min-width:1200px) {
    .slick-list.draggable {max-width:396px;}
  }
</style>  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
            <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
          <link rel="stylesheet" type="text/css" href="/cmlink/weather-link-7.729539" />
          <link rel="stylesheet" type="text/css" href="/cmlink/responsive-override-7.726278" />
          <link rel="stylesheet" type="text/css" href="/cmlink/hide-g-7.725977" />
          <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
          <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
          <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
          <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
          <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
          <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
          <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
          <link rel="stylesheet" type="text/css" href="/cmlink/article-fix-for-list-elements-7.745934" />
          <link rel="stylesheet" type="text/css" href="/cmlink/logo-7.726372" />
          <link rel="stylesheet" type="text/css" href="/cmlink/us-election-7.686940" />
          <link rel="stylesheet" type="text/css" href="/cmlink/budget-css-7.379739" />
          <link rel="stylesheet" type="text/css" href="/cmlink/the-pope-mini-player-7.377289" />
          <link rel="stylesheet" type="text/css" href="/cmlink/news-7.291979" />
          <link rel="stylesheet" type="text/css" href="/cmlink/line-divider-and-spacing-issues-7.583409" />
          <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
          <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
          <link rel="stylesheet" type="text/css" href="/cmlink/last-hour-countbox-7.690285" />
          <link rel="stylesheet" type="text/css" href="/cmlink/scribble-mynews-7.700231" />
          <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
          <link rel="stylesheet" type="text/css" href="/cmlink/my-health-7.417142" />
          <link rel="stylesheet" type="text/css" href="/cmlink/hide-status-label-on-3rd-column-7.753690" />
          <link rel="stylesheet" type="text/css" href="/cmlink/h3-fixes-7.751236" />
          <link rel="stylesheet" type="text/css" href="/cmlink/article-fix-for-list-elements-7.745934" />
          <link rel="stylesheet" type="text/css" href="/cmlink/covid-dashboard-css-7.743285" />
          <link rel="stylesheet" type="text/css" href="/cmlink/coronavirus-label-fixes-7.743225" />
          <link rel="stylesheet" type="text/css" href="/cmlink/tag-hide-7.741408" />
          <link rel="stylesheet" type="text/css" href="/cmlink/no-myhealth-mobile-background-7.741286" />
          <link rel="stylesheet" type="text/css" href="/cmlink/header-hotfix-7.737013" />
          <link rel="stylesheet" type="text/css" href="/cmlink/election-teasers-stylesheet-7.733147" />
          <link rel="stylesheet" type="text/css" href="/cmlink/body-override-7.730841" />
          <link rel="stylesheet" type="text/css" href="/cmlink/election-fixes-2019-elected-and-leading-7.736920" />
    

<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	
    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript" >
    !function (n, e, o, r, i) {
      if (!e) {
        e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
        for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
          var f = t[c];
          e[f] = function (n) {
            return function () {
              var o = Array.prototype.slice.call(arguments, 0);
              e.q.push({functionName: n, arguments: o})
            }
          }(f)
        }
      }
    }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
    const idCheck = () => {
      const getCookie = (cname) => {
        const name = cname + "=";
        const decodedCookie = decodeURIComponent(document.cookie);
        const ca = decodedCookie.split(';');
        for (var i = 0; i < ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return false;
      };

      const setCookie = (cname, cvalue, exdays) => {
        let date = new Date();
        date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
        const expires = "expires=" + date.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      };

      const storedCookie = getCookie("permutiveID");

      if (storedCookie) {
        permutive.identify(storedCookie);
      }

      setCookie("permutiveID", permutive.context.user_id, 365);
    };

    permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};

    permutive.ready(idCheck);
    permutive.addon('web', {});
  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
<!-- Permutive end -->


<script type='text/javascript'>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</script>

<script type="text/javascript">
  window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function() {
    if (0 === window.googletag.pubads().getTargeting("permutive").length) {
      window.headertag = window.headertag || {};
      window.headertag.cmd = window.headertag.cmd || [];
      window.headertag.cmd.push(function() {
        try {
          var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
          window.headertag.setUserKeyValueData({
            segments: {
              "permutive": segs
            }
          });
        } catch (e) {}
      });
      var g = localStorage.getItem('_pdfps');
      window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
      console.log('ad targeting permutive kvs: ', g);
    } else {
      try {
        var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
        window.headertag.setUserKeyValueData({
          segments: {
            "permutive": segs
          }
        });
      } catch (e) {}
    }
  });
</script>

<script>
    var cbAuthor;
</script>
  <title>Europe faces tougher coronavirus curbs as global cases hit daily record | CTV News </title>
      <meta name="description" content="People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases." />
        <meta name="keywords" content="COVID-19 Canada, pandemic, canada, map, interactive, canadians, canada coronavirus, wuhan virus, wuhan coronavirus, coronavirus outbreak, pandemic, covid, covid-19" />
        <meta name="news_keywords" content="coronavirus, coronavirus europe, covid-19 europe, coronavirus pandemic, france coronavirus, germany coronavirus, france covid-19, germany covid-19, " />
  <link rel="amphtml" href="https://beta.ctvnews.ca/national/coronavirus/2020/10/28/1_5164399.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	      		<meta property="fb:pages" content="157659357620093" />
      	      		<meta property="fb:pages" content="189363054419794" />
      	<meta name="dc.date.modified" content="2020-10-28">                
                      <meta itemprop="description" content="People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases." />
                        <meta itemprop="name" content="Europe faces tougher coronavirus curbs as global cases hit daily record" />
                                  <meta itemprop="url" content="https://www.ctvnews.ca/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/7.744833.1586208214!/httpImage/image.png_gen/derivatives/landscape_300/image.png" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Europe faces tougher coronavirus curbs as global cases hit daily record" />
          <meta property="og:description" content="People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases." />
          <meta property="og:url" content="https://www.ctvnews.ca/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/7.744833.1586208214!/httpImage/image.png_gen/derivatives/landscape_620/image.png" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/7.744833.1586208214!/httpImage/image.png_gen/derivatives/landscape_1020/image.png" /> <!-- schema.org -->
        <meta property="og:site_name" content="Coronavirus" />
                    <meta name="twitter:title" content="Europe faces tougher coronavirus curbs as global cases hit daily record" />
          <meta name="twitter:url" content="https://www.ctvnews.ca/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases." />
              <meta name="twitter:site" content="@CTVNews" />
      <meta name="twitter:creator" content="@CTVNews" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/7.744833.1586208214!/httpImage/image.png_gen/derivatives/landscape_620/image.png" />
                  <meta name="author" content="Marianne Barriaux with Tania Lee in Melbourne" />
      <meta property="article:author" content="Marianne Barriaux with Tania Lee in Melbourne" />
    <meta itemprop="headline" content="Europe faces tougher coronavirus curbs as global cases hit daily record"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2020-10-28T11:35:00-04:00"> 
  <meta itemprop="datePublished" content="2020-10-28T11:35:00-04:00">
          
            <script>
        var gigTitle = "Europe faces tougher coronavirus curbs as global cases hit daily record";
        var gigDesc = "People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases.";
        var gigURL = "https://www.ctvnews.ca/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/7.744833.1586208214!/httpImage/image.png_gen/derivatives/landscape_620/image.png";
      </script>
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ReportageNewsArticle",
      "headline": "Europe faces tougher coronavirus curbs as global cases hit daily record",
      "description" : "People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases.",
              "dateline": "PARIS",
                  
            	                                                          
                    "author" :[
                      {
                                            "@type":"NewsMediaOrganization",
                "noBylinesPolicy": "https://www.ctvnews.ca/editorial-standards-and-policies#anchor11",
                            "name":"AFP",
                                                                                                                                            "sameAs":["https://www.ctvnews.ca/afp-1.4652232"]
          		                }
                                    
                                  ,{
                          "@type":"Person",
              "name" : "Marianne Barriaux with Tania Lee in Melbourne",
              "sameAs": "Staff"
            }
                    ],
                      "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
            "publisher":{
        "@type": "NewsMediaOrganization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
              "contactPoint" : [
          {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "",
            "url" : ""
          }
        ],
            "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/7.744833.1586208214!/httpImage/image.png_gen/derivatives/landscape_1020/image.png",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://www.ctvnews.ca/health/coronavirus/europe-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399",
        	  		  			"datePublished": "2020-10-28T11:35:00-04:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="Homepage video widget - CTV News Video Network" href="https://www.ctvnews.ca/rss/homepage-video-widget-ctv-news-video-network-1.5089339" />  <link rel="alternate" type="application/rss+xml" title="CTV National News homepage" href="https://www.ctvnews.ca/rss/ctv-national-news-homepage-1.5059590" />  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca COVID - all news tag driven" href="https://www.ctvnews.ca/rss/ctvnews-ca-covid-all-news-tag-driven-1.4866013" />  <link rel="alternate" type="application/rss+xml" title="Bell Mobility COVID 19 Widget" href="https://www.ctvnews.ca/rss/bell-mobility-covid-19-widget-1.4864414" />  <link rel="alternate" type="application/rss+xml" title="TEST FEED - Bell Mobility" href="https://www.ctvnews.ca/rss/test-feed-bell-mobility-1.4596727" />  <link rel="alternate" type="application/rss+xml" title="CTV News Weather " href="https://www.ctvnews.ca/rss/ctv-news-weather-1.4134741" />  <link rel="alternate" type="application/rss+xml" title="Most watched" href="https://www.ctvnews.ca/rss/most-watched-1.4108797" />  <link rel="alternate" type="application/rss+xml" title="Breaking news banners for external (radio)" href="https://www.ctvnews.ca/rss/breaking-news-banners-for-external-radio-1.4027508" />  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca - Top Stories - Public RSS" href="https://www.ctvnews.ca/rss/ctvnews-ca-top-stories-public-rss-1.822009" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 
</head>

<body id="top">
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">

              <div class="content-wrapper">
                                      <section>
    <div class="election-returnhome-cta">
                        	              
    
        <a   href="https://www.ctvnews.ca/"   >CTV News</a>

                </div>
    <div class="election-brandlogo-cta">
                    <a href="https://www.ctvnews.ca/">
                                    <div class="image">
  <img src="https://www.ctvnews.ca/polopoly_fs/1.4703529!/httpImage/image.png_gen/derivatives/default/image.png" alt="" />
</div>
                            </a>
            </div>
    	    <div class="election-follow-cta">
	        
                              <div class="connect element none">
    <p class="title">FOLLOW ON</p>
			                            <a class="connect-facebook-icon social-icon" style="text-decoration: none !important;" href="http://facebook.com/CTVNews"></a>
                              		                            <a class="connect-twitter-icon social-icon" style="text-decoration: none !important;" href="https://twitter.com/ctvnews"></a>
            		                              <a class="connect-insta-icon social-icon" style="text-decoration: none !important;" href="https://instagram.com/ctvnews"></a>
                                        <a class="connect-youtube-icon social-icon" style="text-decoration: none !important;" href="https://youtube.com/ctvnews"></a>
                                          <a class="connect-linkedin-icon social-icon" style="text-decoration: none !important;" href="https://linkedin.com/company/ctv-news"></a>
              			</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>	    </div>
    
    <script>
        jQuery(document).ready(function() {
            $(".banner .election-follow-cta").clone().appendTo('.content');
            if ( $('.electionArticlePrimary').length > 0 ) {
                $(".content .election-follow-cta").addClass('border-top');
            }
        });
    </script>
</section>
                                                  
  <style>
					.banner .breakingNews div.BNID_77539301603899672 {background-color: #08136D;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_77539301603899672, .banner .breakingNews div.content-wrapper h2.BNID_77539301603899672 a {color: white;}
    .breakingnewsTag h2.BNID_77539301603899672 {color: white;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_77539301603899672">
      <div class="breakingnewsTag"><h2 class="TagText BNID_77539301603899672"> Coronavirus in Canada</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_77539301603899672 mobi">
                                                    	              
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   >Active cases: 26,484 | Recovered: 188,090 | Deceased: 10,023 | Total: 224,650</a>

                            </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>

                                                  
                                                <div class="COVID-19-Container">
  <div class="COVID-19-Promo">
    <!-- item 1: Start -->
    <div class="COVID-19-Promo-item">
      <section class="complete-coverage">
        <a href="https://www.ctvnews.ca/coronavirus">
          <img alt="Complete coverage" src="https://www.ctvnews.ca/polopoly_fs/1.4894318.1586807914!/httpImage/image.png_gen/derivatives/landscape_620/image.png">
        </a>
        <a href="https://www.ctvnews.ca/coronavirus">
          <h2>CORONAVIRUS UPDATES</h2>
          <p>Complete coverage at CTVNews.ca/Coronavirus</p>
        </a>  
      </section>  
    </div>
    <!-- item 1: End -->
    <!-- item 2: Start -->
    <div class="COVID-19-Promo-item">
      <section class="live-now">
        <a href="https://www.ctvnews.ca/newsletters">
          <svg height="18" width="18">
            <circle cx="7" cy="7" r="6" stroke="#C51B13" stroke-width="1" fill="white"></circle>
            <circle cx="7" cy="7" r="3" stroke="#C51B13" stroke-width="0" fill="#C51B13"></circle>  
          </svg> 
          <h2>COVID-19 NEWSLETTER</h2>
          <p>Receive the most important updates in your inbox</p>
        </a>  
      </section>  
    </div>
    <!-- item 2: End -->
    <!-- item 3: Start -->
    <div class="COVID-19-Promo-item">
      <section class="newsletter">
        <a href="https://www.ctvnews.ca/world/america-votes/">
          <h2>AMERICA VOTES 2020</h2>
          <p>Follow the race to the White House through a Canadian lens</p>
        </a>  
      </section>  
    </div>
    <!-- item 3: End -->
  </div> 
</div>

<style>
  .banner .content-wrapper {border-bottom: none!important;}
  
  .COVID-19-Container + style + .boxAd.secondClass .advert {
    padding-top: 0;
  }
  
  section + .COVID-19-Container {
    border-top: 3px solid #0060ff;
  }
  
  .COVID-19-Container{
    display: block;
  }
  
  .COVID-19-Promo{
    display: flex;
    flex-basis: initial;
    width: auto;
    padding: 20px;
    list-style: none;
    max-width: 1180px;
    margin: 0 auto 0;
  }
  
  .COVID-19-Promo a,
  .COVID-19-Promo a:hover{
    text-decoration: none;
    outline:none;  
  }
  
  .COVID-19-Promo h2 {
    font-family: "Flama-Medium",arial,sans-serif;
    font-size: 15px;
    font-weight: normal;
    line-height: 16px;
    text-transform: uppercase;
    color: #000;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item {
    margin-right: 20px;
    border-top: 1px solid #000;
    padding: 10px 0;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item:last-child{
    margin-right: 0;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item:nth-child(2) h2 {
    color: #C51B13;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item:nth-child(3) h2 {
    color: #069;
  }
  
  .COVID-19-Promo .COVID-19-Promo-item p {
    color: #000;
    font-family: "Flama-Medium",arial,sans-serif;
    font-size: 14px;
    font-weight: normal;
    line-height: 16px;
    margin-top: 5px;
  }
  
  .COVID-19-Promo .live-now,
  .COVID-19-Promo .complete-coverage
  {
    display: flex;
  }
  
  .COVID-19-Promo .live-now svg
  {
    float: left;
  }
  
  .COVID-19-Promo .complete-coverage a{
    display: block;
    height: 57px;
  }
  
  .COVID-19-Promo .complete-coverage a:nth-child(2){
    padding-left: 10px;
  }
  
  .COVID-19-Promo .complete-coverage img {
    height: 100%;
    width: auto;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article,
  .COVID-19-Promo.COVID-19-Promo-Hub {
    padding: 20px 0 0;
    color: #2C2C2C;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article h2,
  .COVID-19-Promo.COVID-19-Promo-Hub h2{
    font-family: "CTVSans-Bold",arial,sans-serif;
    font-size: 16px;
    color: #2c2c2c;
    font-weight: normal;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item p,
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item p {
    font-family: "CTVSans-Bold",arial,sans-serif;
    font-weight: normal;
    font-size: 15px;
    color: #2c2c2c;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item:nth-child(2) h2,
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item:nth-child(2) h2  {
    color: #EB0000;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item:nth-child(3) h2,
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item:nth-child(3) h2 {
    color: #003662;
  }

  .COVID-19-Promo.COVID-19-Promo-Hub {
    padding: 15px 10px 10px;
    margin-bottom: 20px;
  }
  
  .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item{
     width: 50%;
  }
  
  @media only screen and (min-width: 769px) {
    .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item,
    .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item {
      border-top: 1px solid #D3D3D3;
    }
  }
  @media only screen and (max-width: 768px) {
    
    .COVID-19-Promo .COVID-19-Promo-item{
      border-top:0 none transparent;
    }
    
    .COVID-19-Promo.COVID-19-Promo-Article{
      padding: 15px 0 10px;
    }
    
    .COVID-19-Promo.slick-initialized .slick-slide {
      max-width: 280px;
      width: 280px;
      border-top: 0 none transparent;
      padding: 10px 0 10px 10px;
    }
  
    .COVID-19-Promo .live-now, .COVID-19-Promo .complete-coverage {
      display: flex;
      border-right: 1px solid #D3D3D3;
      padding-right: 10px;
    }
    
    .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item,
    .COVID-19-Promo.COVID-19-Promo-Hub .COVID-19-Promo-item, {
      margin-right: 20px;
      padding: 10px 0;
     }
  
    .COVID-19-Promo.COVID-19-Promo-Article h2,
    .COVID-19-Promo.COVID-19-Promo-Hub h2{
      font-size: 15px;
    }
  
    .COVID-19-Promo.COVID-19-Promo-Article .COVID-19-Promo-item p,
    .COVID-19-Promo.COVID-19-Promo-Hub h2 {
      font-size: 14px;
      line-height: 17px;
    }
  
    .COVID-19-Promo.COVID-19-Promo-Hub {
      padding: 15px 0 10px;
    }
  }  
  
  .mobile-header + .COVID-19-Container{
    max-width: 320px;
    margin: 0 auto;
    overflow: hidden;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo{
    padding: 10px 0;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo-item{
    max-width: 265px;
    width: 265px;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo h2{
    margin: 0;
  }
  
  .mobile-header + .COVID-19-Container .COVID-19-Promo-item p{
    margin-bottom: 5px;
  }
  
</style>

                                                <div class="election-leaderboard">
            <div class="ad-element">
              
                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-728_90-4" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-728_90-4").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-728_90-4");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
              </div>
          </div>
                    </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->


<div class="content">
  <div class="content-wrapper">
              <div class="article-label">
          <div>
            <a class="name" href="https://www.ctvnews.ca/politics">POLITICS</a>
            <span class="aLabel">
            <div class='tooltiptext'></div>
        </span>
          </div>
        </div>
                
                	    	<h1  class="articleHeadline">Europe faces tougher coronavirus curbs as global cases hit daily record</h1>
    			<div class="s-data">
                                                        <span class="byline">Marianne Barriaux with Tania Lee in Melbourne</span>                    <br>
                                          <div class="prof bioTeaser clearfix ">

	<div>
				  <p>
	  	  	<a href="/afp-1.4652232" class="bioLink">AFP</a>
	  	  		  	  		<span class="bioTitle">Staff</span>
	  	  			  </p>
		  <p>
			  			  <a href="/afp-1.4652232?contactForm=true" class="contactBio">Contact</a>
		  </p>
			</div>
</div>
              							<span class="date">
					Published Wednesday, October 28, 2020 11:35AM EDT
				</span>
				            		</div>
            

                                                                  <div class="content-primary electionArticlePrimary" id="responsive_main">
                
	
 

    <script type="text/javascript">
        var labelCompare = 'News';
    </script>
    <script type="text/javascript">
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/common.js', function() {
        });
    </script>


  <section class="story project clearfix">

	<div class="container">
      <div class="element article">       
                                
                	        		          	                
          <div class="tools clearfix">
                        	            		            		<span class="shareE"><p>SHARE</p></span>
            		      						    <span id="componentGalleryDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createShortArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
              		      						    <span id="electionPrint"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
              		            	                        <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
             
    <div class="clearfix">
          <div class="articleBody election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
            <p>PARIS -- 
	People in France and Germany were bracing Wednesday for tough new curbs on their daily lives as Europe struggled to contain an alarming surge in coronavirus cases.</p>
<p>
	More than 500,000 new infections were reported worldwide on Tuesday in a new daily record, according to an AFP tally -- almost half of them in Europe.</p>
<p>
	The deepening gloom across the continent and other parts of the world contrasted with the jubilation in Australia's second city of Melbourne where champagne corks popped to celebrate the end of a months-long lockdown.</p>
<p>
	The pandemic has unleashed devastation across the global economy since emerging in China at the end of 2019.</p>
<ul>
	<li>
		<a href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup" target="_blank"><strong>Newsletter sign-up: Get The COVID-19 Brief sent to your inbox</strong></a></li>
</ul>
<p>
	And in the absence of a vaccine or effective treatment, countries are being forced to impose widely unpopular COVID-19 restrictions that have sparked violent clashes in Italy.</p>
<p>
	Much of the United States -- the worst-hit nation -- is also bracing for a tough winter, and the pandemic is dominating the campaign for next week's election.</p>
<p>
	In Europe, the main stock markets tumbled as investors fretted over tighter measures expected to be imposed in the EU's leading economies.</p>
<p>
	Daily cases of COVID-19 in France have topped 50,000, while Germany is regularly reporting 10,000 new infections.</p>
<p>
	<strong>'UNPOPULAR FRENCH MEASURES'</strong></p>
<p>
	French President Emmanuel Macron is to address the nation on Wednesday evening to present new measures that a government official said were likely to be &quot;unpopular&quot;, as doctors warn that many hospitals are days away from being overrun.</p>
<p>
	French media reported that Macron had become convinced of the need for a nationwide four-week lockdown.</p>
<p>
	Other options said to be considered included extending curfew hours already imposed on 46 million people, possibly with a full lockdown at weekends, or targeted stay-at-home orders for hardest-hit regions.</p>
<p>
	German Chancellor Angela Merkel is also expected to push for drastic new curbs in crisis talks with regional leaders Wednesday.</p>
<p>
	The proposed restrictions to come in force from November 4 to the end of the month would limit contact outdoors to people from two households, according to a draft document seen by AFP.</p>
<p>
	Schools, daycare centres and shops will remain open, but bars, cafes, restaurants would shut.</p>
<p>
	<strong>PETROL BOMBS AND STONES</strong></p>
<p>
	In Belgium, which has the most cases per capita in the world, the number of coronavirus hospital admissions all but matched the level in the first wave in the spring, public health institute showed.</p>
<p>
	The government will meet again on Friday, and Prime Minister Alexander de Croo could announce more stringent measures.</p>
<p>
	Medics in one hospital in Belgium are so overstretched that some staff who are themselves infected with COVID-19 are continuing to treat patients.</p>
<p>
	But in in many countries, the new restrictions are likely to test the resolve and patience of weary populations.</p>
<p>
	Anger has already boiled over in Spain and Italy, where thousands have protested in recent days against anti-coronavirus curbs.</p>
<p>
	Some of the rallies have turned violent, particularly in Milan and Turin on Monday night when angry youths threw petrol bombs and stones at police cars and smashed up shop fronts.</p>
<p>
	<strong>'A BIG DAY FOR US'</strong></p>
<p>
	But there was exhilaration and relief Down Under on Wednesday as Melbourne's five million people were able to return to shops and restaurants after months at home.</p>
<p>
	&quot;We've really been awaiting this day for very long,&quot; department store manager Magda Combrinck told AFP. &quot;It's a big day for us.&quot;</p>
<p>
	It was, however, far from a return to business as usual. Shopper Lesley Kind, 71, said many smaller outlets in Melbourne's city centre had yet to reopen or appeared permanently closed.</p>
<p>
	Across the world, the coronavirus has infected more than 44 million people, with close to 1.2 million deaths.</p>
<p>
	After the U.S., India is the most infected nation on the planet, with nearly eight million cases.</p>
<p>
	After imposing a strict lockdown in March, it has loosened restrictions to revive its battered economy.</p>
<p>
	On Wednesday, millions of Indians turned out to vote in state polls in Bihar -- the world's biggest election since the coronavirus emerged, with 70 million eligible voters.</p>
<p>
	Booths were packed and many ignored government advice on wearing masks and social distancing.</p>
<p>
	&quot;I am a little afraid because corona is not a small disease,&quot; said Nidhi Kumari, a 21-year-old student.</p>
<p>
	As the race to find a treatment or cure gathered pace, pharma giant Pfizer voiced measured optimism Tuesday about the prospect of a vaccine becoming available this year.</p>
<p>
	For its part, the European Union said it had earmarked 100 million euros for quicker tests for the virus.</p>
<p>
	Drugmakers Sanofi and GSK also said Wednesday they would set aside 200 million doses of a future coronavirus vaccine for a global initiative to ensure equitable distribution, including in poor countries.</p>
                                              </div>
        	                <script type="text/javascript">
             var cbAuthor = 'Marianne Barriaux with Tania Lee in Melbourne';
        </script>
          
          										<div class="sideItems">
            <div class="related">
                                            <h2 class="double">
                                  </h2>
                                  
  <article class="element superTeaser">
        				                  <div>
                                                  	              
    
        <a   target="_blank"  class="newWindow"  href="https://www.ctvnews.ca/health/coronavirus"   ><img title='' height='54' alt='CTV News COVID-19 Coverage' width='300' class='superTeaserImg' src='https://www.ctvnews.ca/polopoly_fs/1.4894138.1586802357!/httpImage/image.png_gen/derivatives/3x1_300/image.png' /></a>

                              </div>								
                											<p>
						            	              
    
        <a   target="_blank"  class="newWindow"  href="https://www.ctvnews.ca/health/coronavirus"   >Full coverage at CTVNews.ca/Coronavirus</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"  title="Tracking every case of COVID-19 in Canada" >Tracking every case of COVID-19 in Canada</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://toronto.ctvnews.ca/ontario-reports-more-than-800-new-cases-of-covid-19-positivity-rate-at-2-8-per-cent-1.5164178"  title="Ontario reports more than 800 new cases of COVID-19, positivity rate at 2.8 per cent" >Ontario reports more than 800 new cases of COVID-19, positivity rate at 2.8 per cent</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-929-new-cases-of-covid-19-17-more-deaths-1.5164320"  title="Quebec reports 929 new cases of COVID-19, 17 more deaths" >Quebec reports 929 new cases of COVID-19, 17 more deaths</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/the-search-for-covid-19-treatments-32-clinical-trials-happening-right-now-in-canada-1.5164404"  title="The search for COVID-19 treatments: 32 clinical trials happening right now in Canada" >The search for COVID-19 treatments: 32 clinical trials happening right now in Canada</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://bc.ctvnews.ca/b-c-soccer-club-hires-security-to-watch-parents-angered-by-covid-19-rules-at-games-1.5164397"  title="B.C. soccer club hires security to watch parents angered by COVID-19 rules at games" >B.C. soccer club hires security to watch parents angered by COVID-19 rules at games</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://ottawa.ctvnews.ca/flashpoint-fitness-quebec-gyms-face-fines-for-defying-government-orders-to-close-1.5164042"  title="Flashpoint fitness: Quebec gyms face fines for defying government orders to close" >Flashpoint fitness: Quebec gyms face fines for defying government orders to close</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/government-invests-1-9-million-in-covid-19-immunity-study-of-high-risk-populations-1.5164018"  title="Government invests $1.9 million in COVID-19 immunity study of high-risk populations" >Government invests $1.9 million in COVID-19 immunity study of high-risk populations</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/trudeau-says-pandemic-really-sucks-and-that-christmas-gatherings-are-up-in-the-air-1.5162941"  title="Trudeau says pandemic 'really sucks,' and that Christmas gatherings are up in the air" >Trudeau says pandemic 'really sucks,' and that Christmas gatherings are up in the air</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/world/america-votes/white-house-falsely-claims-trump-is-responsible-for-ending-covid-19-pandemic-1.5164040"  title="White House falsely claims Trump is responsible for 'ending' COVID-19 pandemic" >White House falsely claims Trump is responsible for 'ending' COVID-19 pandemic</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/few-outlets-for-grief-as-covid-19-death-toll-surpasses-10-000-in-canada-1.5163312"  title="Few outlets for grief as COVID-19 death toll surpasses 10,000 in Canada" >Few outlets for grief as COVID-19 death toll surpasses 10,000 in Canada</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/politics/feds-launch-new-ad-campaign-reminding-canadians-of-covid-19-basics-1.5163582"  title="Feds launch new ad campaign reminding Canadians of COVID-19 basics" >Feds launch new ad campaign reminding Canadians of COVID-19 basics</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/more-than-80-per-cent-of-hospitalized-covid-19-patients-had-vitamin-d-deficiency-study-1.5162396"  title="More than 80 per cent of hospitalized COVID-19 patients had vitamin D deficiency: study" >More than 80 per cent of hospitalized COVID-19 patients had vitamin D deficiency: study</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/sports/fitting-finale-dodgers-win-title-as-player-receives-positive-covid-19-test-1.5163896"  title="Fitting finale: Dodgers win title as player receives positive COVID-19 test" >Fitting finale: Dodgers win title as player receives positive COVID-19 test</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/flying-during-the-pandemic-new-reports-paint-differing-pictures-of-covid-19-danger-1.5162942"  title="Flying during the pandemic: New reports paint differing pictures of COVID-19 danger" >Flying during the pandemic: New reports paint differing pictures of COVID-19 danger</a>

        						</p>
											<p>
						            	                
    
        <a   href="https://www.ctvnews.ca/world/france-fears-new-lockdown-to-contain-virus-flare-up-1.5164119"  title=" France fears new lockdown to contain virus flare-up " > France fears new lockdown to contain virus flare-up </a>

        						</p>
					        
  </article>
                                                           
                                          
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            } else {
              sideItems.fadeOut("fast", function() {
                var lastItem = jQuery(".articleBody").children().last();
                jQuery(".sideItems").insertAfter(lastItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                 
          <div class="StoryShareBottom">
  <div class="clearfix"></div>
													<span class="shareE"><p>SHARE</p></span>
									      						    <span id="componentElectionDiv"></span>
    <script type="text/javascript">
        gigya.socialize.showShareBarUI(createElctionBottomGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
    </script>
  								      						    <span id="electionPrintBottom"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionPrintArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
  															              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
                                      <div class="form-submit">
                
<div class="trust-project-wrapper">
      <style type="text/css">
      #lightbox .close {
          max-width:620px;
      }

      #lightboxcontent {
          max-width:620px;
      }

  </style>
              <a href="https://www.ctvnews.ca/report-an-error-1.1162498?url=https%253A%252F%252Fwww.ctvnews.ca%252Fhealth%252Fcoronavirus%252Feurope-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399" data-ajax-url="https://www.ctvnews.ca/report-an-error-1.1162498?ot=AjaxLayout&url=https%253A%252F%252Fwww.ctvnews.ca%252Fhealth%252Fcoronavirus%252Feurope-faces-tougher-coronavirus-curbs-as-global-cases-hit-daily-record-1.5164399" class="lightbox_trigger">Report an error</a>
      
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies" class="standards_policies icon-validation editorial" target="_blank">Editorial standards and&nbsp;policies</a>
  
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies#anchor12" class="standards_policies icon-validation trust" target="_blank">Why you can trust CTV&nbsp;News</a>
  </div>
              </div>
                        <div class="clearfix"></div>
          </div>

                
          
                            								<div class="currMain">
                



								</div>
                        
                    



					            

    
  
          										
                                            



  
  
    

<div>
  
  



  
  
    


    	
  <div class="element list graybox   ">
              <h3>More coronavirus coverage </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   ><img title='Tracker Oct. 28' height='450' alt='Tracker Oct. 28' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5163514.1603899795!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">INTERACTIVE </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   >Tracking every case of COVID-19 in Canada</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-in-the-u-s-how-do-canada-s-provinces-rank-against-american-states-1.5051033"   ><img title='US states Oct 9' height='275' alt='US states Oct 9' width='488' src='https://www.ctvnews.ca/polopoly_fs/1.5139331.1602248364!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">RANKED </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-in-the-u-s-how-do-canada-s-provinces-rank-against-american-states-1.5051033"   >How do Canada's provinces rank against American states?</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-curves-compare-canada-and-other-key-nations-1.4881500"   ><img title='World Oct 28' height='450' alt='World Oct 28' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164319.1603896147!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">CHARTED </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-curves-compare-canada-and-other-key-nations-1.4881500"   >Compare Canada to other countries</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-flu-cold-or-seasonal-allergies-how-to-tell-the-difference-between-symptoms-1.5114356"   ><img title='common cold symptoms sneeze ' height='450' alt='A man with the common cold sneezes into a tissue. (wavebreakmedia ltd/shutterstock.com)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.3743587.1600734475!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-flu-cold-or-seasonal-allergies-how-to-tell-the-difference-between-symptoms-1.5114356"   >COVID-19, flu, cold or seasonal allergies? How to tell the difference between symptoms</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   ><img title='coronavirus COVID-19 ' height='450' alt='A pedestrian wears a protective mask as she walks in the winter weather downtown in Toronto on Wednesday, February 26, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4834610.1583162477!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   >How do I know if I have COVID-19? A guide to symptoms</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-long-can-the-novel-coronavirus-live-on-different-surfaces-1.4880097"   ><img title='Woman wipes down doorknob, a common touch point.' height='450' alt='Health Canada recommends frequently cleaning and disinfecting high-touch surfaces like doorknobs, light switches and countertops to prevent the spread of COVID-19. (Nathan J, Fish / The Las Cruces Sun News via AP)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4880203.1585866492!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-long-can-the-novel-coronavirus-live-on-different-surfaces-1.4880097"   >How long can the novel coronavirus live on different surfaces?</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Cases in Canada </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-929-new-cases-of-covid-19-17-more-deaths-1.5164320"   ><img title='COVID QUEBEC' height='449' alt='A woman walks through an empty underground tunnel linking office buildings in Montreal, on Wednesday, Oct. 14, 2020. THE CANADIAN PRESS/Paul Chiasson
' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164321.1603896273!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">NEW </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-929-new-cases-of-covid-19-17-more-deaths-1.5164320"   >Quebec reports 929 new cases, 17 more deaths</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://atlantic.ctvnews.ca/nova-scotia-reports-no-new-cases-of-covid-19-active-cases-drop-to-5-1.5164217"   ><img title='COVID-19 test' height='450' alt='COVID-19 test' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5123692.1601327479!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">LIVE </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://atlantic.ctvnews.ca/nova-scotia-reports-no-new-cases-of-covid-19-active-cases-drop-to-5-1.5164217"   >N.S. reports no new infections, active cases drop to 5</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-reports-more-than-800-new-cases-of-covid-19-positivity-rate-at-2-8-per-cent-1.5164178"   ><img title='COVID-19 TORONTO' height='451' alt='A man walks past the lineup for COVID-19 Assessments at Toronto Western Hospital in Toronto on Tuesday October 27, 2020. The hospital has declared a COVID-19 outbreak and has closed some wards. THE CANADIAN PRESS/Frank Gunn' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164180.1603891197!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-reports-more-than-800-new-cases-of-covid-19-positivity-rate-at-2-8-per-cent-1.5164178"   >Ontario reports 834 new cases, positivity rate at 2.7%</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Truth Tracker </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/can-brushing-your-teeth-prevent-the-spread-of-covid-19-not-exactly-1.5153008"   ><img title='Toothpaste' height='451' alt='Philippe Hujoel, a dentist and University of Washington professor, holds a toothbrush and toothpaste as he poses for a photo in an office at the school in Seattle on Friday, Aug. 3, 2018. (Elaine Thompson / The Associated Press)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4042995.1533648526!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/can-brushing-your-teeth-prevent-the-spread-of-covid-19-not-exactly-1.5153008"   >Can brushing your teeth prevent the spread of COVID-19? Not exactly</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/sci-tech/twitter-flags-trump-s-false-claim-about-his-covid-19-immunity-1.5142007"   ><img title='Trump' height='450' alt='President Donald Trump speaks from the Blue Room Balcony of the White House to a crowd of supporters, Saturday, Oct. 10, 2020, in Washington. (AP Photo/Alex Brandon)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5141051.1602363874!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/sci-tech/twitter-flags-trump-s-false-claim-about-his-covid-19-immunity-1.5142007"   >Twitter flags Trump's false claim about his COVID-19 immunity</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/increased-testing-alone-can-t-account-for-covid-19-spike-experts-1.5124937"   ><img title='Pop-up COVID-19 test centre' height='449' alt='A paramedic administers a nasal swab at a drive through, pop-up COVID-19 test centre outside the Canadian Tire Centre in Ottawa, Sunday, Sept. 20, 2020. THE CANADIAN PRESS/Justin Tang' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5124956.1601400927!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/increased-testing-alone-can-t-account-for-covid-19-spike-experts-1.5124937"   >Increased testing alone can't account for COVID-19 spike: experts</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>How does it affect me? </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   ><img title='coronavirus COVID-19 ' height='450' alt='A pedestrian wears a protective mask as she walks in the winter weather downtown in Toronto on Wednesday, February 26, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4834610.1583162477!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/how-do-i-know-if-i-have-covid-19-a-guide-to-symptoms-1.4834784"   >How do I know if I have COVID-19? A guide to symptoms</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/flying-during-the-pandemic-new-reports-paint-differing-pictures-of-covid-19-danger-1.5162942"   ><img title='Airplane' height='451' alt='A plane is silhouetted as it takes off from Vancouver International Airport in Richmond, B.C., Monday, May 13, 2019. (THE CANADIAN PRESS / Jonathan Hayward)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4998185.1593022106!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/flying-during-the-pandemic-new-reports-paint-differing-pictures-of-covid-19-danger-1.5162942"   >Flying during the pandemic: New reports paint differing pictures of COVID-19 danger</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/finding-it-hard-to-work-from-home-you-might-want-to-consider-a-fake-commute-1.5161352"   ><img title='Commute' height='348' alt='Commute' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.2666267.1447965540!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/finding-it-hard-to-work-from-home-you-might-want-to-consider-a-fake-commute-1.5161352"   >Finding it hard to work from home? You might want to consider a fake commute</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>CTVNews.ca Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/business/bank-of-canada-holds-rate-steady-says-covid-19-economic-recovery-likely-by-2022-1.5163950"   ><img title='Bank of Canada' height='450' alt='Bank of Canada' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4898370.1587007956!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                          <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/business/bank-of-canada-holds-rate-steady-says-covid-19-economic-recovery-likely-by-2022-1.5163950"   >Bank of Canada holds rate steady, says COVID-19 economic recovery likely by 2022</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/the-search-for-covid-19-treatments-32-clinical-trials-happening-right-now-in-canada-1.5164404"   ><img title='Cells' height='451' alt='Cells seen through the eyepiece of a microscope in the laboratory at Imperial College in London, Thursday, July 30, 2020. (AP Photo/Kirsty Wigglesworth)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164423.1603899753!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">NEW </span>                          <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/the-search-for-covid-19-treatments-32-clinical-trials-happening-right-now-in-canada-1.5164404"   >The search for COVID-19 treatments: 32 clinical trials happening right now in Canada</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/blanchet-demands-apology-from-trudeau-for-war-measures-act-passed-50-years-ago-1.5164351"   ><img title='Bloc leader Yves-Francois Blanchet ' height='450' alt='Bloc Quebecois Leader Yves-Francois Blanchet speaks in Ottawa, on October 28, 2020. (Adrian Wyld / THE CANADIAN PRESS)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164362.1603897605!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/blanchet-demands-apology-from-trudeau-for-war-measures-act-passed-50-years-ago-1.5164351"   >Blanchet demands apology from Trudeau for War Measures Act, passed 50 years ago</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/world/america-votes/multiple-legal-battles-await-trump-if-he-loses-the-u-s-election-1.5164371"   ><img title='Trump' height='450' alt='U.S. President Donald Trump waves after speaking at a campaign rally in Omaha, Neb., Tuesday, Oct. 27, 2020. (AP Photo/Nati Harnik)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164375.1603898192!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/world/america-votes/multiple-legal-battles-await-trump-if-he-loses-the-u-s-election-1.5164371"   >Multiple legal battles await Trump if he loses the U.S. election</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/flashpoint-fitness-quebec-gyms-face-fines-for-defying-government-orders-to-close-1.5164042"   ><img title=' Quebec gyms face fine for reopening ' height='450' alt=' Quebec gyms face fine for reopening ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5163509.1603838801!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">NEW </span>                          <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/flashpoint-fitness-quebec-gyms-face-fines-for-defying-government-orders-to-close-1.5164042"   >Flashpoint fitness: Quebec gyms face fines for defying government orders to close</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/government-invests-1-9-million-in-covid-19-immunity-study-of-high-risk-populations-1.5164018"   ><img title='COVID-19' height='450' alt='A transmission electron micrograph of SARS-CoV-2 virus particles. (AFP)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5071928.1597927488!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/government-invests-1-9-million-in-covid-19-immunity-study-of-high-risk-populations-1.5164018"   >Government invests $1.9 million in COVID-19 immunity study of high-risk populations</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Top Videos </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4853177"   ><div class='videoIcon'>false</div><img title='covid-19 canada pl' height='450' alt='covid-19 canada pl' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5040627.1595867611!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4853177"   ><span class='vidWatch'>WATCH:</span>LIVE as they happen: COVID-19 updates from across Canada</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4947668"   ><div class='videoIcon'>false</div><img title='COVID-19 pandemic victims' height='450' alt='COVID-19 pandemic victims' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5163882.1603855908!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4947668"   ><span class='vidWatch'>WATCH:</span>Canada surpasses 10,000 deaths in the COVID-19 pandemic</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.2058355"   ><div class='videoIcon'>false</div><img title='Maclean family' height='600' alt='Maclean family' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164137.1603889999!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.2058355"   ><span class='vidWatch'>WATCH:</span>Anger after Toronto man buried without family's knowledge</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    <script>
  jQuery('a.name').text('');
  jQuery(document).ready(function() {
    jQuery('a.name').addClass('articleLabel');    
  });
</script> 

  
  
  
    <script type="text/javascript">
  var creditLine = $('.creditLine');
  var bioTitle = $('.bioTitle');
  var bioLink = $('.bioLink');
  
  bioTitle.each(function() {
    if (creditLine.text().trim() === $(this).text().trim() ||
       $(this).text().trim().indexOf(creditLine.text().trim()) > -1) {
      $('.creditLine').hide();
     }
  });
  bioLink.each(function() {
    if (creditLine.text().trim() === $(this).text().trim() ||
       $(this).text().trim().indexOf(creditLine.text().trim()) > -1) {
      $('.creditLine').hide();
    }
  });
</script>
  
                       
					
 
                    
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    									    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"");
                        Tracking.setValue(33,"AFP ");
                             });
        
      </script>
			    
  </section>
  
                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary electionArticleSecondary">
                <div class="sidebar">
                                    



  
  
    <style>
#img1 {visibility:hidden;}
</style>
  
  
  
    

<div>
  
  



  
  
    
                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-300_250-1" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-300_250-1").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-300_250-1");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div class='r__comingUp'>
  
  



  
  
    

<div class='r__comingUp--header'>
  
  



  
  
    <svg height="18" width="18">
  <circle cx="7" cy="7" r="6" stroke="white" stroke-width="1" fill="#eb0000" class="c1"></circle>
  <circle cx="7" cy="7" r="3" stroke="white" stroke-width="0" fill="white"></circle>  
</svg>
<h3>LIVE COVERAGE</h3>
  

  </div>
  
  
  
    <div class="element coming-up">
  <h3>LIVE COVERAGE</h3>
      <div class="full-img">
              <img title='' height='169' alt='CTV News' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5162251.1603773044!/httpImage/image.png_gen/derivatives/landscape_300/image.png' />
    </div>
    <div class="coming-up_body">
		        <ul>
	<li>
		<strong>LIVE:</strong> <a href="https://www.ctvnews.ca/video?clipId=375756&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Nova Scotia COVID-19 update</a></li>
	<li>
		<strong>12:00 p.m. ET:</strong> <a href="https://www.ctvnews.ca/video?clipId=68597&amp;playlistId=1.4853177&amp;binId=1.810401&amp;playlistPageNum=1&amp;binPageNum=1" target="_blank">Federal health officials on COVID-19</a></li>
	<li>
		<strong>12:45 p.m. ET: </strong>Chrystia Freeland delivers Global Forum keynote</li>
	<li>
		<strong>1:00 p.m. ET: </strong>Ontario Premier Ford on COVID-19 measures</li>
	<li>
		<strong>1:30 p.m. ET:</strong> Manitoba COVID-19 update</li>
	<li>
		<strong>2:00 p.m. ET:</strong> City of Toronto update on COVID-19</li>
	<li>
		<strong>2:00 p.m. ET: </strong>City of Calgary COVID-19 briefing</li>
	<li>
		<strong>2:15 p.m. ET:</strong> Question period in the House</li>
	<li>
		<strong>2:45 p.m. ET:</strong> Mississauga COVID-19 update</li>
	<li>
		<strong>Nov. 3: </strong><a href="https://www.ctvnews.ca/world/america-votes/" target="_blank">U.S. presidential election</a></li>
	<li>
		<strong>Nov. 11:</strong> Remembrance Day events&nbsp;</li>
</ul>
 
				   	    </div>
   <div class="clearfix"></div>
</div>
  

  </div>
  
  
  
    



  <div class="element list li-divider   ">
              <h3>IN-DEPTH COVERAGE </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   ><img title='Tracker Oct. 28' height='450' alt='Tracker Oct. 28' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5163514.1603899795!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">INTERACTIVE </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102"   >Tracking every case of COVID-19 in Canada</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/remembering-canadians-who-have-died-from-covid-19-1.5154375"   ><img title='Remembering COVID victims Oct 28' height='449' alt='Remembering COVID victims Oct 28' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164339.1603896894!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">THOSE WE'VE LOST </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/remembering-canadians-who-have-died-from-covid-19-1.5154375"   >Remembering Canadians who have died from COVID-19</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-curves-compare-canada-and-other-key-nations-1.4881500"   ><img title='World Oct 28' height='450' alt='World Oct 28' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5164319.1603896147!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">CHARTED </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-curves-compare-canada-and-other-key-nations-1.4881500"   >Compare Canada to other countries</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-in-the-u-s-how-do-canada-s-provinces-rank-against-american-states-1.5051033"   ><img title='US states Oct 9' height='275' alt='US states Oct 9' width='488' src='https://www.ctvnews.ca/polopoly_fs/1.5139331.1602248364!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">RANKED </span>                    </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/covid-19-in-the-u-s-how-do-canada-s-provinces-rank-against-american-states-1.5051033"   >How do Canada's provinces rank against American states?</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>Coronavirus Top Stories </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-reports-more-than-800-new-cases-of-covid-19-positivity-rate-at-2-8-per-cent-1.5164178"   ><img title='COVID-19 TORONTO' height='169' alt='A man walks past the lineup for COVID-19 Assessments at Toronto Western Hospital in Toronto on Tuesday October 27, 2020. The hospital has declared a COVID-19 outbreak and has closed some wards. THE CANADIAN PRESS/Frank Gunn' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5164180.1603891197!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-reports-more-than-800-new-cases-of-covid-19-positivity-rate-at-2-8-per-cent-1.5164178"   >Ontario reports more than 800 new cases of COVID-19, positivity rate at 2.8 per cent</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-929-new-cases-of-covid-19-17-more-deaths-1.5164320"   ><img title='COVID QUEBEC' height='168' alt='A woman walks through an empty underground tunnel linking office buildings in Montreal, on Wednesday, Oct. 14, 2020. THE CANADIAN PRESS/Paul Chiasson
' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5164321.1603896273!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-reports-929-new-cases-of-covid-19-17-more-deaths-1.5164320"   >Quebec reports 929 new cases of COVID-19, 17 more deaths</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/the-search-for-covid-19-treatments-32-clinical-trials-happening-right-now-in-canada-1.5164404"   ><img title='Cells' height='169' alt='Cells seen through the eyepiece of a microscope in the laboratory at Imperial College in London, Thursday, July 30, 2020. (AP Photo/Kirsty Wigglesworth)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5164423.1603899753!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/the-search-for-covid-19-treatments-32-clinical-trials-happening-right-now-in-canada-1.5164404"   >The search for COVID-19 treatments: 32 clinical trials happening right now in Canada</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://bc.ctvnews.ca/b-c-soccer-club-hires-security-to-watch-parents-angered-by-covid-19-rules-at-games-1.5164397"   ><img title='Soccer' height='169' alt='(Shutterstock)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5043101.1595984991!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg' /></a>

                                                              </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://bc.ctvnews.ca/b-c-soccer-club-hires-security-to-watch-parents-angered-by-covid-19-rules-at-games-1.5164397"   >B.C. soccer club hires security to watch parents angered by COVID-19 rules at games</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/flashpoint-fitness-quebec-gyms-face-fines-for-defying-government-orders-to-close-1.5164042"   ><img title=' Quebec gyms face fine for reopening ' height='169' alt=' Quebec gyms face fine for reopening ' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5163509.1603838801!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>

                                                  <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/flashpoint-fitness-quebec-gyms-face-fines-for-defying-government-orders-to-close-1.5164042"   >Flashpoint fitness: Quebec gyms face fines for defying government orders to close</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>VIDEO EXPLAINERS </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4938607"   ><div class='vid'>false</div><img title='CTV National News: Vitamin D and COVID-19' height='450' alt='CTV National News: Vitamin D and COVID-19' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5094349.1599364718!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4938607"   ><span class='vidWatch'>WATCH:</span>New study examines role of vitamin D among COVID-19 patients</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.5160097"   ><div class='vid'>false</div><img title='supercomputer ' height='450' alt='supercomputer ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5160098.1603636587!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.5160097"   ><span class='vidWatch'>WATCH:</span>Japanese supercomputer shows how human droplets spread</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.5146425"   ><div class='vid'>false</div><img title='blood' height='450' alt='A laboratory technical assistant at LifeLabs, handles a specimen to be tested for COVID-19 after scanning its barcode upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. THE CANADIAN PRESS/Darryl Dyck' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4936964.1589336488!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.5146425"   ><span class='vidWatch'>WATCH:</span>How your blood type may affect your risk for COVID-19</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4949697"   ><div class='vid'>false</div><img title='COVID-19 test' height='450' alt='Dignity GoHealth worker Brandon Hastings uses an Abbott ID Now rapid antigen testing machine for United Airlines passengers who took tests at the SFO COVID-19 rapid testing site at San Francisco International Airport in San Francisco, Thursday, Oct. 15, 2020. Coronavirus weary residents and struggling business owners in Hawaii will be watching closely as tourists begin to return to the islands on Thursday without having to self-quarantine upon arrival. (AP Photo/Jeff Chiu)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5157368.1603421816!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.ctvnews.ca/video?playlistId=1.4949697"   ><span class='vidWatch'>WATCH:</span>Rapid tests may miss 'true infections': Infectious diseases expert</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>Finances during the crisis </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/business/pattie-lovett-reid-a-few-things-to-consider-if-you-re-thinking-of-retiring-amid-pandemic-1.5154415"   ><img title='Couple holding hands' height='450' alt='Happy seniors holding hands while walking their dog are seen in this undated file image. (iStock).' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5128890.1601584034!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/business/pattie-lovett-reid-a-few-things-to-consider-if-you-re-thinking-of-retiring-amid-pandemic-1.5154415"   >Pattie Lovett-Reid: A few things to consider if you're thinking of retiring amid pandemic</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/early-figures-for-new-aid-and-ei-provide-glimpse-of-how-post-cerb-supports-to-be-used-1.5149334"   ><img title='CERB' height='450' alt='The landing page for the Canada Emergency Response Benefit is seen in Toronto, Monday, Aug. 10, 2020. THE CANADIAN PRESS/Giordano Ciampini' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5149311.1602930478!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/early-figures-for-new-aid-and-ei-provide-glimpse-of-how-post-cerb-supports-to-be-used-1.5149334"   >Early figures for new aid and EI provide glimpse of how post-CERB supports to be used</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/pandemic-exposes-need-for-basic-income-program-expert-says-1.5143320"   ><img title='Parliament Hill' height='449' alt='Parliament Hill is shown in Ottawa on Wednesday, March 11, 2020. (THE CANADIAN PRESS/Sean Kilpatrick)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5143337.1603358583!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/pandemic-exposes-need-for-basic-income-program-expert-says-1.5143320"   >Pandemic exposes need for basic income program, expert says</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/liberals-make-plea-for-seniors-to-file-taxes-as-thousands-at-risk-of-losing-benefits-1.5144270"   ><img title='Deb Schulte' height='450' alt='Deb Schulte' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4936471.1589321414!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/liberals-make-plea-for-seniors-to-file-taxes-as-thousands-at-risk-of-losing-benefits-1.5144270"   >Liberals make plea for seniors to file taxes as thousands at risk of losing benefits</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>NEWSLETTER </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup"   ><img title='COVID-19 Coverage from CTV News' height='100' alt='COVID-19 Coverage from CTV News' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.4894117.1586801889!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/newsletters/the-covid19-brief-newsletter-signup"   >Sign up for The COVID-19 Brief newsletter</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
      </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
<footer class="content-footer election-col-12 election-col-l-12 election-col-m-12 election-col-s-12">
     
      



  
  
        <a href="https://www.bellmedia.ca/sales/political-ads-registry/" class="politicalAdsRegistry">Political Ads Registry</a>
    <p class="terms">Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy.&nbsp;&nbsp;&nbsp;</a><a href="/editorial-standards-and-policies">Editorial Standards and Policies </a></p>
    <p class="copyright">&#169; 2020<a href="http://www.bellmedia.ca/"><img class="logo" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bell_media_en_white.png" alt="Bell Media" /></a>All rights reserved.</p>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Coronavirus, Coronavirus';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                    <script>
  const covidDevice = {};
  covidDevice.desktop = false;
  covidDevice.mobile = false;
  var covidSlickSlider = "";
  const landingPage = (typeof covid19LandingPage === 'undefined') ? false : covid19LandingPage;
  const mobileHomePage = (typeof covid19mobileHomePage === 'undefined') ? false : covid19mobileHomePage;
  
  let slickSettingsMobile = {
      infinite: false,
      slidesToShow: 1,
      swipeToSlide: true,
      arrows: false,
      variableWidth: true,
      dots: false,
      swipe: true,
      responsive: [
      {
            breakpoint: 9999,
            settings: "unslick"
        },
        {
          breakpoint: 767
          
        }]
   };
  
   let slickSettingsMobileHomepage = {
      infinite: false,
      slidesToShow: 1,
      swipeToSlide: true,
      arrows: false,
      variableWidth: true,
      dots: false,
      swipe: true
    };
  
  (function($){
    const covidPromoElement = $(".COVID-19-Promo"); 
    
    checkDeviceWidth();
    
    if ( $('.electionArticlePrimary').length > 0) {
      covidPromoElement.addClass('COVID-19-Promo-Article');
      updateLiveIconColour(covidPromoElement);
    }
    
    if (landingPage) {
      covidPromoElement.addClass('COVID-19-Promo-Hub');
      updateLiveIconColour(covidPromoElement);
      hideCompleteCoverage(covidPromoElement); 
    }
    
    setupSlider();
      
  })(jQuery);
  
    
  function hideCompleteCoverage(promoElement) {
    promoElement.find(".complete-coverage").parent().hide();
  }
  
  function updateLiveIconColour(covidPromoElement) {
    var circleTag = covidPromoElement.find("svg circle");
    $.each(circleTag, function(i, e){
      $(e).attr("stroke","#EB0000")
        if(i === 1){  
          $(e).attr("fill","#EB0000");
        }  
    })
  }
  
  function setupSlider() {
    slickifyCovidPromo();
    $(window).resize(function() {
      checkDeviceWidth();
      slickifyCovidPromo();
    });
  }
  
  function checkDeviceWidth(){
    if($(window).width() <= 768 || $(".mobile-header + .COVID-19-Container").length === 1){
      covidDevice.mobile = true;
      covidDevice.desktop = false;
    }
    else{
      covidDevice.mobile = false;
      covidDevice.desktop = true;
      if ($(".COVID-19-Promo").hasClass("slick-initialized")) {
        covidSlickSlider.slick("unslick");
        return covidSlickSlider.slick(slickSettingsMobile);
      }
      
    }
  }
  
  function slickifyCovidPromo() {
    
    if(covidDevice.mobile && (!$(".COVID-19-Promo").hasClass("slick-initialized"))){
      
      let slickSettings = (mobileHomePage) ? slickSettingsMobileHomepage : slickSettingsMobile;
      covidSlickSlider = $(".COVID-19-Promo").slick(slickSettings);
    }
    
  }
  
  
  
</script>    
        <img src='/logger/p.gif?a=1.5164399&amp;d=/2.628/2.629/2.625/2.1565/2.7104' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.625/2.1565/2.7104';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
  
  <script type="text/javascript">
                            
   	  	  	    // var d = new Date();
    // console.log('Before: ', d.toLocaleTimeString());
    // setTimeout( () => {
    setupOmnitureTracking(
      "ctvgmnews",
      "CTV News",
      "News",
      "coronavirus",
      "story",
      "www",
       "CTVNews",       "false",
      "true",
      false,
      false,
      "ctvgmnewsglobalsuite");
    // }, 1500);
    // var d = new Date();
    // console.log('After: ', d.toLocaleTimeString());
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Europe faces tougher coronavirus curbs as global cases hit daily record");
                                    });
      </script>
     <script>
    jQuery(document).ready(
        function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/trustProject.js', function() {initTrustLabel()})
    })
</script>
</body>
</html>
