
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.d8b88a2c259dbdae15e72d6bc51fbe9b.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.beac3b1c2455886e16c18a976ce90366.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.d1a3a44173f7328340c9d5fe3cc83052.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.7033af0b40e4ab3347b3349b79d951f8.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="157659357620093"/>
    
        <meta property="fb:pages" content="189363054419794"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
        <title>Gaia theory inventor James Lovelock dies at 103 | CTV News</title>
    
    

    
        <meta name="description" content="James Lovelock, the British environmental scientist whose influential Gaia theory sees the Earth as a living organism gravely imperiled by human activity, has died on his 103rd birthday."/>
    
    <link rel="canonical" href="https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/national/climate-and-environment/2022/7/27/1_6004378.amp.html"/>

    <meta itemprop="name" content="James Lovelock, creator of Gaia ecology theory, dies at 103"/>
    <meta itemprop="description" content="James Lovelock, the British environmental scientist whose influential Gaia theory sees the Earth as a living organism gravely imperiled by human activity, has died on his 103rd birthday."/>
    <meta itemprop="url" content="https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="James Lovelock, creator of Gaia ecology theory, dies at 103"/>
    <meta property="og:description" content="James Lovelock, the British environmental scientist whose influential Gaia theory sees the Earth as a living organism gravely imperiled by human activity, has died on his 103rd birthday."/>
    <meta property="og:url" content="https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg"/>
    <meta property="og:site_name" content="CTVNews"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="James Lovelock, creator of Gaia ecology theory, dies at 103"/>
    <meta name="twitter:url" content="https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="James Lovelock, the British environmental scientist whose influential Gaia theory sees the Earth as a living organism gravely imperiled by human activity, has died on his 103rd birthday."/>
    <meta name="twitter:site" content="@CTVNews"/>
    <meta name="twitter:creator" content="@CTVNews"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg"/>

    <meta itemprop="headline" content="James Lovelock, creator of Gaia ecology theory, dies at 103"/>
    <meta itemprop="datePublished" content="2022-07-27T13:10:26.000-04:00"/>
    <meta name="dc.date.modified" content="2022-07-27T13:10:26.000-04:00"/>
    <meta property="article:published_time" content="2022-07-27T13:10:26.000-04:00"/>
    <meta property="article:section" content="Climate and Environment "/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "James Lovelock, creator of Gaia ecology theory, dies at 103",
    "description": "James Lovelock, the British environmental scientist whose influential Gaia theory sees the Earth as a living organism gravely imperiled by human activity, has died on his 103rd birthday.",
    "dateline": "LONDON",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"The Associated Press","sameAs":"https://www.ctvnews.ca/the-associated-press-1.4652227"},{"@type":"Person","name":"Jill Lawless"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",            
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg",
    "height": 574,
    "width": 1020
    },
    "mainEntityOfPage":"https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378",
    "datePublished": "2022-07-27T13:10:26.000-04:00",
    "dateModified": "2022-07-27T13:10:26.000-04:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    




    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.0d31d5f5a19b1777bb1d0a0ce28d283a.css" type="text/css">






    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>




    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>



<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>




    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-prebid-ads.min.c5f79ba5af0c5465f502323e5ec1b230.js"></script>




    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = "James Lovelock, creator of Gaia ecology theory, dies at 103";
              articleDetails = {
                "author": "The Associated Press",
                "title": articleTitle,
                "id": "1.6004378"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "national",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  window.gs_channels ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    
        <script async="" src="//js-sec.indexww.com/ht/p/183816-263227036570116.js"></script>
    

    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <script>
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var gsScript = document.createElement('script');
        gsScript.setAttribute('src', 'https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl));
        document.getElementsByTagName('head')[0].appendChild(gsScript);
    </script>

    

    
    
    

    

    
    
    

    

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"1098761",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.34.58.217",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"3a93bc71",region:"40940",protocol:"",blver:14,akM:"i",akN:"ae",akTT:"O",akTX:"1",akTI:"3a93bc71",ai:"539721",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="page basicpage">
    


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="skip-to-main-content aem-GridColumn aem-GridColumn--default--12"><a class="c-skip--main" href="#main">Skip to main content</a>
</div>
<div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header" data-cy="quickArticle__header" role="navigation">
    
        <script type='application/javascript'>
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778;
                _sf_async_config.domain = "ctvnews.ca";
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CONFIGURATION END **/
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>
    
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/home/climate-and-environment/2022/7/27/james-lovelock--creator-of-gaia-ecology-theory--dies-at-103">
                <span class="c-header__secondary--nav__icon1" style="display: none" role="img" aria-label="Lock icon"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://www.ctvnews.ca/search-results/search-ctv-news-7.137" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV News</label>
                <input id="search_bar_7_137" placeholder="Search CTV News" type="text" name="search_bar_7_137" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://www.ctvnews.ca/search-results/search-ctv-news-7.137" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV News</label>
                <input id="search_bar_7_137" placeholder="Search CTV News" type="text" name="search_bar_7_137" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">NEWS</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/canada" title="Canada" aria-label="Canada">Canada</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/health/coronavirus/" title="COVID-19" aria-label="COVID-19">COVID-19</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/world" title="World" aria-label="World">World</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/world/ukraine" title="War in Ukraine" aria-label="War in Ukraine">War in Ukraine</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/politics" title="Politics" aria-label="Politics">Politics</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/w5/" title="W5" aria-label="W5">W5</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/health" title="Health" aria-label="Health">Health</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/climate-and-environment" title="Climate and Environment" aria-label="Climate and Environment">Climate and Environment</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/canada/residential-schools" title="Residential Schools" aria-label="Residential Schools">Residential Schools</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/sci-tech" title="Sci-Tech" aria-label="Sci-Tech">Sci-Tech</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/entertainment" title="Entertainment" aria-label="Entertainment">Entertainment</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/sports" title="Sports" aria-label="Sports">Sports</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/lifestyle" title="Lifestyle" aria-label="Lifestyle">Lifestyle</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/business" title="Business" aria-label="Business">Business</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/business/real-estate" title="Real Estate" aria-label="Real Estate">Real Estate</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/business/inflation" title="Inflation" aria-label="Inflation">Inflation</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/autos" title="Autos" aria-label="Autos">Autos</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/newsletters" title="Newsletters" aria-label="Newsletters">Newsletters</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/local-spotlight" title="Local Spotlight" aria-label="Local Spotlight">Local Spotlight</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">VIDEO</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>SECTIONS</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.810401" title="Latest" aria-label="Latest">Latest</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.2991703" title="CTV News on the Go" aria-label="CTV News on the Go">CTV News on the Go</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811527" title="Health" aria-label="Health">Health</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.1122444" title="Captured on Camera" aria-label="Captured on Camera">Captured on Camera</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811496" title="Lifestyle" aria-label="Lifestyle">Lifestyle</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811512" title="Entertainment" aria-label="Entertainment">Entertainment</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811558" title="Autos" aria-label="Autos">Autos</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.813087" title="Consumer" aria-label="Consumer">Consumer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811536" title="Technology" aria-label="Technology">Technology</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>SHOWS</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News" aria-label="CTV National News">CTV National News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811563" title="Power Play" aria-label="Power Play">Power Play</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811561" title="Question Period" aria-label="Question Period">Question Period</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/video?binId=1.811589" title="W5" aria-label="W5">W5</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>LIVE</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News LIVE" aria-label="CTV News LIVE">CTV News LIVE</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/app" title="CTV News App" aria-label="CTV News App">CTV News App</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/voice" title="Voice Assistant Help" aria-label="Voice Assistant Help">Voice Assistant Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">LOCAL</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">SHOWS</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News" aria-label="CTV National News">CTV National News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/qp/" title="QP" aria-label="QP">QP</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/w5/" title="W5" aria-label="W5">W5</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>CTV News Channel</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-channel/power-play" title="Power Play" aria-label="Power Play">Power Play</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">ABOUT</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>SECTIONS</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards and Policies" aria-label="Editorial Standards and Policies">Editorial Standards and Policies</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/search-results" title="Search CTV News" aria-label="Search CTV News">Search CTV News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.bellmedia.ca/about-bellmedia/" title="About Bell Media" aria-label="About Bell Media">About Bell Media</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/app" title="CTV News App" aria-label="CTV News App">CTV News App</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://stox.ctvnews.ca/" title="CTV News Stox" aria-label="CTV News Stox">CTV News Stox</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-channel" title="CTV News Channel" aria-label="CTV News Channel">CTV News Channel</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-channel/schedule" title="What&#39;s On CTV News Channel" aria-label="What&#39;s On CTV News Channel">What's On CTV News Channel</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctv.ca/on-air?tab=schedule" title="CTV Schedule" aria-label="CTV Schedule">CTV Schedule</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/podcasts" title="Podcasts" aria-label="Podcasts">Podcasts</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/social" title="Social" aria-label="Social">Social</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Bios</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/more/ctv-national-news-team" title="CTV National News Team" aria-label="CTV National News Team">CTV National News Team</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/more/ctvnews-ca-team" title="CTV News Digital Team" aria-label="CTV News Digital Team">CTV News Digital Team</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-channel" title="CTV News Channel " aria-label="CTV News Channel ">CTV News Channel </a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/w5/w5-team" title="W5 Team" aria-label="W5 Team">W5 Team</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="seoheadertag aem-GridColumn aem-GridColumn--default--12"><h1 id="main" style="overflow: hidden; height: 0px;">James Lovelock, creator of Gaia ecology theory, dies at 103</h1>
</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-banners-1.5084348" public-url="https://www.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnews/Environment/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="true">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://www.ctvnews.ca/climate-and-environment/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Climate and Environment </span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="Obituary" tooltiptext="This piece reports the death of an individual, providing an account of the person’s life including their achievements, any controversies in which they were involved, and reminiscences by people who knew them."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <h1 id="main" style="overflow: hidden; height: 0px;">James Lovelock, creator of Gaia ecology theory, dies at 103</h1>

                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">James Lovelock, creator of Gaia ecology theory, dies at 103</h1>
</div>

    

                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            
    <div data-cmp-is="image" data-cmp-src="/content/ctvnews/en/home/climate-and-environment/2022/7/27/james-lovelock--creator-of-gaia-ecology-theory--dies-at-103/_jcr_content/root/responsivegrid/articlefragment.coreimg{.width}.jpeg/1642528473772/earth-from-space-1-3246853.jpeg" data-asset="/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg" data-asset-id="0d12acfa-f22f-4c6b-a2f7-0833566920b2" data-title="Earth from space" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        
            
                
                <img src="/content/dam/ctvnews/en/images/2017/1/18/earth-from-space-1-3246853-1642528473772.jpg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="Earth is seen from the Apollo 8 spacecraft in December 1968. (NASA)" title="Earth from space"/>
                
            
        
        <span class="c-image__title" itemprop="caption">Earth is seen from the Apollo 8 spacecraft in December 1968. (NASA)</span>
    </div>
    
    



            
        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content byline="Jill Lawless" content='[{&#34;firstName&#34;:&#34;The Associated&#34;,&#34;lastName&#34;:&#34;Press&#34;,&#34;bioUrl&#34;:&#34;https://www.ctvnews.ca/the-associated-press-1.4652227&#34;,&#34;polopolyID&#34;:&#34;1.4652227&#34;,&#34;jobTitle&#34;:&#34;Staff&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="July 27, 2022 1:10 p.m. EST" fallback-updated-date="July 27, 2022 1:10 p.m. EST" published-date="Wed Jul 27 13:10:26 EDT 2022" updated-date="Wed Jul 27 13:10:26 EDT 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="James Lovelock, creator of Gaia ecology theory, dies at 103" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
     <span class="placeline">LONDON - </span>
     
    <p>
	James Lovelock, the British environmental scientist whose influential Gaia theory sees the Earth as a living organism gravely imperiled by human activity, has died on his 103rd birthday.</p>
<p>
	Lovelock's family said Wednesday that he died the previous evening at his home in southwest England &quot;surrounded by his family.&quot; The family said his health had deteriorated after a bad fall but that until six months ago Lovelock &quot;was still able to walk along the coast near his home in Dorset and take part in interviews.&quot;</p>
<ul>
	<li>
		<a href="https://www.ctvnews.ca/newsletters"><strong>Sign up for The Climate Barometer, delivered right to your inbox</strong></a></li>
</ul>
<p>
	Born in 1919 and raised in London, Lovelock studied chemistry, medicine and biophysics in the U.K. and the U.S.</p>
<p>
	In the 1940s and 1950s, he worked at the National Institute for Medical Research in London. Some of his experiments looked at the effect of temperature on living organisms and involved freezing hamsters and then thawing them. The animals survived.</p>
<p>
	Lovelock worked during the 1960s on NASA's moon and Mars programs at the Jet Propulsion Laboratory in Pasadena, California. But he spent much of his career as an independent scientist outside of large academic institutions.</p>
<p>
	Lovelock's contributions to environmental science included developing a highly sensitive electron capture detector to measure ozone-depleting chlorofluorocarbons in the atmosphere and pollutants in air, soil and water.</p>
<p>
	The Gaia hypothesis, developed by Lovelock and American microbiologist Lynn Margulis and first proposed in the 1970s, saw the Earth itself as a complex, self-regulating system that created and maintained the conditions for life on the planet. The scientists said human activity had thrown the system dangerously off-kilter.</p>
<p>
	A powerful communicator, Lovelock used books, speeches and interviews to warn of the desertification, agricultural devastation and mass migrations that climate change would bring.</p>
<p>
	&quot;The biosphere and I are both in the last 1% or our lives,&quot; Lovelock told The Guardian newspaper in 2020.</p>
<p>
	Initially dismissed by many scientists, the Gaia theory became influential as concern about humanity's impact on the planet grew, not least because of its power as a metaphor. Gaia is the Greek goddess of the Earth.</p>
<p>
	Lovelock did not mind being an outsider. He outraged many environmentalists by supporting nuclear energy, saying it was the only way to stop global warming.</p>
<p>
	&quot;Opposition to nuclear energy is based on irrational fear fed by Hollywood-style fiction, the Green lobbies and the media,&quot; he wrote in 2004. &quot;These fears are unjustified, and nuclear energy from its start in 1952 has proved to be the safest of all energy sources.&quot;</p>
<p>
	Roger Highfield, science director at Britain's Science Museum, said Lovelock &quot;was a nonconformist who had a unique vantage point that came from being, as he put it, half scientist and half inventor.&quot;</p>
<p>
	&quot;Endless ideas bubbled forth from this synergy between making and thinking,&quot; Highfield said, citing Lovelock's &quot;extraordinary range of research, from freezing hamsters to detecting life on Mars.&quot;</p>
<p>
	Lovelock is survived by his wife Sally and children Christine, Jane, Andrew and John.</p>
<p>
	&quot;To the world, he was best known as a scientific pioneer, climate prophet and conceiver of the Gaia theory,&quot; they said in a statement. &quot;To us, he was a loving husband and wonderful father with a boundless sense of curiosity, a mischievous sense of humour and a passion for nature.&quot;</p>
<p>
	The family said there would be a private funeral, followed by a public memorial service at a later date.</p>

</div>

    

                                            
                                            
                                                <related-images content='[]' title="RELATED IMAGES">
                                                </related-images>
                                            
                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/report-an-error-1.1162498&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnews/Environment/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="true">
                                                        </sra-advert>
                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnews/Environment/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="true">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/national/national-rr/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
        <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Dramatic rescue at Cape Breton beach&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491052&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003174.1658922567!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;Bystanders are being credited with saving a small child that was stuck inside a car that ended up in the water over the weekend.&#34;},{&#34;videoTitle&#34;:&#34;\u0027You can\u0027t just come to Canada and say I\u0027m sorry\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490632&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6002409.1658842680!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Survivor Elizabeth Sackanay explains why she did not accept the Pope\u0027s apology, saying the pain and trauma are still with her.&#34;},{&#34;videoTitle&#34;:&#34;Drake\u0027s private jet stirring controversy&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491114&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003344.1658876687!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Numerous short hops between Toronto and Hamilton by Drake\u0027s private jet is coming under scrutiny for its environmental impact.&#34;},{&#34;videoTitle&#34;:&#34;Window to stop monkeypox closing quickly&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491679&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6004275.1658938849!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Emergency physician Dr. Kashif Pirzada explains what people can do to take precautions against monkeypox and whether a vaccine is available.&#34;},{&#34;videoTitle&#34;:&#34;Woman steals puppy from pet store&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491587&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003941.1658928817!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A woman was caught on camera stealing a puppy from a Florida pet store after hiding it under her jacket.&#34;},{&#34;videoTitle&#34;:&#34;Toronto man hits amazing shot, wins free flights&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490779&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6002741.1658855491!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Toronto man has won free flights for a year after he hit a half-court shot at a basketball game in Niagara Region Monday night.&#34;},{&#34;videoTitle&#34;:&#34;Park full of decaying rides and damaged dinosaurs&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490891&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6002991.1658864096!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Drone video shows the decaying attractions inside Turkey\u0027s Wonderland Eurasia, once touted as \u0027Europe\u0027s biggest theme park.\u0027&#34;},{&#34;videoTitle&#34;:&#34;What we\u0027ve learned about the Langley shooter&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491403&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003533.1658884384!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Here\u0027s a look at what we know so far about the shooter who went on a rampage in Langley before being killed by police.&#34;},{&#34;videoTitle&#34;:&#34;Monkeypox declared a global emergency by WHO&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2489875&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6000173.1658669967!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Infectious disease expert Dr. Lisa Barrett explains how WHO\u0027s declaration will change the globe\u0027s approach to monkeypox.&#34;},{&#34;videoTitle&#34;:&#34;Pope Francis now heading to Quebec City&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491682&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6004264.1658938586!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;As Nicole Lampa reports, Pope Francis is now heading to Quebec City after spending three days in Alberta.&#34;},{&#34;videoTitle&#34;:&#34;Fans eager to catch a glimpse of Adam Sandler&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491121&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003425.1658879618!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Some Guelph residents are eager to meet Adam Sandler as the Hollywood star films a new movie in the area. Krista Sharpe has more.&#34;},{&#34;videoTitle&#34;:&#34;\u0027Tremendous\u0027 spike in cancelled realtor listings&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490831&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5849807.1649198237!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Property.ca\u0027s Brendon Cowans says the real estate market in the GTA is shifting, leading to a spike in cancelled or terminated listings.&#34;},{&#34;videoTitle&#34;:&#34;Supercell storm cloud spotted over North Dakota&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490196&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6001250.1658765292!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Video shows a huge storm cloud towering over the state of North Dakota on July 22.&#34;},{&#34;videoTitle&#34;:&#34;Bogoch: Monkeypox \u0027needs to be taken seriously\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2489682&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5999562.1658590476!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Infectious disease specialist Dr. Isaac Bogoch reacts to the WHO\u0027s declaration that monkeypox is a a global public health emergency.&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Performer speaks out&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491471&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003665.1658892856!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Vanessa Lee speaks with an Indigenous singer who’ll perform before the Pope at the Plains of Abraham to show their peoples’ resilience.&#34;},{&#34;videoTitle&#34;:&#34;Fencing installed near train track&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491686&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6004303.1658939741!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Fencing has been installed near a set of train tracks in Mississauga, Ont. after a young child was struck and killed by a GO Train.&#34;},{&#34;videoTitle&#34;:&#34;Smaller crowd than expected at Commonwealth&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491154&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003469.1658881727!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The Pope delivered a mass at Commonwealth Stadium to a smaller crowd than expected. David Ewasuk has the details.&#34;},{&#34;videoTitle&#34;:&#34;Tamara Lich released from jail&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2491129&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003376.1658877968!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;\u0027Freedom Convoy\u0027 organizer Tamara Lich has been released from jail following an Ontario Superior Court judge\u0027s ruling. Glen McGregor has more.&#34;},{&#34;videoTitle&#34;:&#34;A mix of reactions to the Pope\u0027s apology&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490724&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6002557.1658848748!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Metis National Council President Cassidy Caron says Pope Francis\u0027 apology \u0027means many different things to many different people.\u0027&#34;},{&#34;videoTitle&#34;:&#34;\u0027I am sorry, I ask forgiveness\u0027: Pope Francis&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2490281&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6001401.1658772577!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Speaking to residential school survivors, Pope Francis says he is ‘deeply sorry’ and the first step is to \u0027ask for forgiveness\u0027.&#34;}]" content-type="videos" list-title="Most Watched" list-type="listFragment">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/climate-and-environment" class="c-list__title__link"><h2 class="c-list__title">MORE Climate News</h2> </a>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_James Lovelock, creator of Gaia ecology theory, dies at 103" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:10:26 EDT 2022" data-published-date=" Wed Jul 27 13:10:26 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_James Lovelock, creator of Gaia ecology theory, dies at 103" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:10:26 EDT 2022" data-published-date=" Wed Jul 27 13:10:26 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378" title="James Lovelock, creator of Gaia ecology theory, dies at 103" class="c-list__item__link">
                        James Lovelock, creator of Gaia ecology theory, dies at 103
                    </a>
                </h3>
                
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/james-lovelock-creator-of-gaia-ecology-theory-dies-at-103-1.6004378" title="James Lovelock, creator of Gaia ecology theory, dies at 103" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.3246853.1484773927!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Earth is seen from the Apollo 8 spacecraft in December 1968. (NASA)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Strong quake kills 5, injures dozens in northern Philippines" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 08:33:22 EDT 2022" data-published-date=" Tue Jul 26 22:47:37 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Strong quake kills 5, injures dozens in northern Philippines" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 08:33:22 EDT 2022" data-published-date=" Tue Jul 26 22:47:37 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/strong-quake-kills-5-injures-dozens-in-northern-philippines-1.6003643" title="Strong quake kills 5, injures dozens in northern Philippines" class="c-list__item__link">
                        Strong quake kills 5, injures dozens in northern Philippines
                    </a>
                </h3>
                
                
            

            
                <a href="https://www.ctvnews.ca/world/strong-quake-kills-5-injures-dozens-in-northern-philippines-1.6003643" title="Strong quake kills 5, injures dozens in northern Philippines" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6003650.1658891649!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A damaged car is seen along a road after a strong quake hit Bangued, Abra province, northern Philippines on Wednesday July 27, 2022. (AP Photo/Raphiel Alzate)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_B.C. breaks or ties 14 temperature records, including one from the late 1800s" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:55:38 EDT 2022" data-published-date=" Wed Jul 27 11:55:38 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_B.C. breaks or ties 14 temperature records, including one from the late 1800s" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:55:38 EDT 2022" data-published-date=" Wed Jul 27 11:55:38 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/b-c-breaks-or-ties-14-temperature-records-including-one-from-the-late-1800s-1.6004170" title="B.C. breaks or ties 14 temperature records, including one from the late 1800s" class="c-list__item__link">
                        B.C. breaks or ties 14 temperature records, including one from the late 1800s
                    </a>
                </h3>
                
                
            

            
                <a href="https://bc.ctvnews.ca/b-c-breaks-or-ties-14-temperature-records-including-one-from-the-late-1800s-1.6004170" title="B.C. breaks or ties 14 temperature records, including one from the late 1800s" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5546258.1628880357!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="(Shutterstock)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Fire activity at blaze near Lytton, B.C., increases due to hot, dry conditions" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 15:46:00 EDT 2022" data-published-date=" Tue Jul 26 15:46:00 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Fire activity at blaze near Lytton, B.C., increases due to hot, dry conditions" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 15:46:00 EDT 2022" data-published-date=" Tue Jul 26 15:46:00 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/fire-activity-at-blaze-near-lytton-b-c-increases-due-to-hot-dry-conditions-1.6002995" title="Fire activity at blaze near Lytton, B.C., increases due to hot, dry conditions" class="c-list__item__link">
                        Fire activity at blaze near Lytton, B.C., increases due to hot, dry conditions
                    </a>
                </h3>
                
                
            

            
                <a href="https://bc.ctvnews.ca/fire-activity-at-blaze-near-lytton-b-c-increases-due-to-hot-dry-conditions-1.6002995" title="Fire activity at blaze near Lytton, B.C., increases due to hot, dry conditions" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6003006.1658864690!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Nohomin Creek wildfire near Lytton, B.C. (B.C. Wildfire Service/Twitter)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Glaciers vanishing at record rate in Alps following heat waves" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 03:27:51 EDT 2022" data-published-date=" Tue Jul 26 03:27:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Glaciers vanishing at record rate in Alps following heat waves" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 03:27:51 EDT 2022" data-published-date=" Tue Jul 26 03:27:51 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/glaciers-vanishing-at-record-rate-in-alps-following-heat-waves-1.6002185" title="Glaciers vanishing at record rate in Alps following heat waves" class="c-list__item__link">
                        Glaciers vanishing at record rate in Alps following heat waves
                    </a>
                </h3>
                
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/glaciers-vanishing-at-record-rate-in-alps-following-heat-waves-1.6002185" title="Glaciers vanishing at record rate in Alps following heat waves" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6002186.1658820198!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A group of mountaineers walk roped on the ice of the Swiss Aletsch glacier, the longest glacier in Europe,, July 21, 2020. (Laurent Gillieron/Keystone via AP)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Entangled North Atlantic right whale Snow Cone spotted off New Brunswick, says DFO" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 14:29:31 EDT 2022" data-published-date=" Tue Jul 26 14:29:31 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Entangled North Atlantic right whale Snow Cone spotted off New Brunswick, says DFO" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 14:29:31 EDT 2022" data-published-date=" Tue Jul 26 14:29:31 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/entangled-north-atlantic-right-whale-snow-cone-spotted-off-new-brunswick-says-dfo-1.6002852" title="Entangled North Atlantic right whale Snow Cone spotted off New Brunswick, says DFO" class="c-list__item__link">
                        Entangled North Atlantic right whale Snow Cone spotted off New Brunswick, says DFO
                    </a>
                </h3>
                
                
            

            
                <a href="https://atlantic.ctvnews.ca/entangled-north-atlantic-right-whale-snow-cone-spotted-off-new-brunswick-says-dfo-1.6002852" title="Entangled North Atlantic right whale Snow Cone spotted off New Brunswick, says DFO" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6002860.1658859740!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="An entangled North Atlantic right whale nicknamed Snow Cone has been spotted off the coast of New Brunswick, but scientists say there&#39;s no sign of her calf. (Source: Canadian Whale Institute and the New England Aquarium)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Storms cause significant damage across eastern Ontario; tornado suspected" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Jul 25 18:37:31 EDT 2022" data-published-date=" Mon Jul 25 11:35:07 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Storms cause significant damage across eastern Ontario; tornado suspected" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Jul 25 18:37:31 EDT 2022" data-published-date=" Mon Jul 25 11:35:07 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/storms-cause-significant-damage-across-eastern-ontario-tornado-suspected-1.6001202" title="Storms cause significant damage across eastern Ontario; tornado suspected" class="c-list__item__link">
                        Storms cause significant damage across eastern Ontario; tornado suspected
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/storms-cause-significant-damage-across-eastern-ontario-tornado-suspected-1.6001202" title="Storms cause significant damage across eastern Ontario; tornado suspected" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6001208.1658763198!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Storm damage around the town of Actinolite, Ont. is seen from the CTV News Toronto helicopter."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Hundreds of firefighters battle blazes in Germany, Czechia" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 14:50:29 EDT 2022" data-published-date=" Tue Jul 26 14:50:29 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Hundreds of firefighters battle blazes in Germany, Czechia" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 14:50:29 EDT 2022" data-published-date=" Tue Jul 26 14:50:29 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/hundreds-of-firefighters-battle-blazes-in-germany-czechia-1.6002884" title="Hundreds of firefighters battle blazes in Germany, Czechia" class="c-list__item__link">
                        Hundreds of firefighters battle blazes in Germany, Czechia
                    </a>
                </h3>
                
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/hundreds-of-firefighters-battle-blazes-in-germany-czechia-1.6002884" title="Hundreds of firefighters battle blazes in Germany, Czechia" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6002896.1658861179!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Firefighters throw water on fire in the Ceske Svycarsko (Czech Switzerland) National Park, above the village Hrensko, Czech Republic, Monday July 25, 2022. (Hajek Vojtech/CTK via AP)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="most-popular aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
        <most-popular v-bind:article-list="null" content-type="article" list-title="MOST Read" most-watched-url="https://recodata.shared-svc.bellmedia.ca/api/recommendation/v2/mostPopular/articles?sites=ctvnews&amp;pageNumber=1&amp;pageSize=100" list-type="chartbeat">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-editor-mosaic-3 aem-GridColumn aem-GridColumn--default--12">
    
    
        
        
            <h2 class="c-list__title">RISKIN REPORTS</h2>
        
        
            <div class="c-list c-list-row c-list-mosaic-video c-list--Columns">

                
    
    
        <div class="c-list-col">
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5993153" title="Dan Riskin on the health of Antarctica&#39;s glaciers" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on the health of Antarctica&#39;s glaciers</h3>
            
                <div class="c-list__item__image c-list__item__videoThumbnail">
                    <picture>
                        
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5993149.1658235290!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5993149.1658235290!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5993149.1658235290!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5993149.1658235290!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                        
                        <img data-src="https://www.ctvnews.ca/polopoly_fs/1.5993149.1658235290!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Dan Riskin explains how researchers used ancient shells and penguin bones to learn about how much Antarctica&#39;s glaciers melted in the past."/>
                    </picture>
                </div>
                
            
        </div>
    </a>
    

    
    
        </div>
    
    
    


            

                
    
    
        <div class="c-list-col">
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5960314" title="Dan Riskin on the increasing rise of extreme weather events" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on the increasing rise of extreme weather events</h3>
            
                <div class="c-list__item__image c-list__item__videoThumbnail">
                    <picture>
                        
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5960310.1656009395!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5960310.1656009395!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5960310.1656009395!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5960310.1656009395!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                        
                        <img data-src="https://www.ctvnews.ca/polopoly_fs/1.5960310.1656009395!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Climate change will make extreme weather events more common, but as Dan Riskin reports, they could become terrifyingly frequent."/>
                    </picture>
                </div>
                
            
        </div>
    </a>
    

    
    
    
    


            

                
    
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5912095" title="Dan Riskin on how climate change pushed a pest northward" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on how climate change pushed a pest northward</h3>
            
                <div class="c-list__item__image c-list__item__videoThumbnail">
                    <picture>
                        
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5912093.1653049851!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5912093.1653049851!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5912093.1653049851!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5912093.1653049851!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                        
                        <img data-src="https://www.ctvnews.ca/polopoly_fs/1.5912093.1653049851!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Dan Riskin reports on how warmer temperatures caused by climate change are pushing a nasty pest deeper into the forests of Finland."/>
                    </picture>
                </div>
                
            
        </div>
    </a>
    

    
    
        </div>
    
    
    


            

                
    
    
        <div class="c-list-col">
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5852792" title="Dan Riskin on the ecological impact of invasive earthworms" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on the ecological impact of invasive earthworms</h3>
            
                
                
            
        </div>
    </a>
    

    
    
    
    


            

                
    
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5821659" title="Dan Riskin on whether or not rainforests can bounce back" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on whether or not rainforests can bounce back</h3>
            
                
                
            
        </div>
    </a>
    

    
    
    
    


            

                
    
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5812587" title="Dan Riskin on why Earth&#39;s boreal forests are on the move" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on why Earth&#39;s boreal forests are on the move</h3>
            
                
                
            
        </div>
    </a>
    

    
    
    
    


            

                
    
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5802951" title="Dan Riskin on how climate change influences human violence" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on how climate change influences human violence</h3>
            
                
                
            
        </div>
    </a>
    

    
    
    
    


            

                
    
    
    
        
    <a href="https://www.ctvnews.ca/video?playlistId=1.5796330" title="Dan Riskin on why climate change could cause rogue waves" class="c-list__item__link c-mosaic-item">
        <div class="c-list__item__block">
            <h3 class="c-list__item__title">Dan Riskin on why climate change could cause rogue waves</h3>
            
                
                
            
        </div>
    </a>
    

    
    
        </div>
    
    
    


            </div>
        
        
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
     <article-video-slider list-title="Environment Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Brazil builds network of passages to help endangered monkeys&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6001155&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6001151.1658761233!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Golden lion tamarins cut off from their natural habitat by a highway are making their first crossings over newly built wildlife crossings.&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Swarm of jellyfish invade shores of Israeli coast&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6001052&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6001050.1658757659!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Swarms of jellyfish along Israel\u0027s coast have banished summer bathers from the Mediterranean waters.&#34;},{&#34;videoTitle&#34;:&#34;Should pet cats be allowed to roam freely outdoors?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5995167&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5995166.1658334613!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The Nature Conservancy of Canada\u0027s Andrew Holland says no-roam bylaws for cats keeps them safe while protecting bird populations.&#34;},{&#34;videoTitle&#34;:&#34;Impact of deadly heat wave felt across Europe&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5993502&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5993496.1658247133!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A heat wave broke temperature records in the U.K., sparked wildfires in France and Spain, and may have caused a glacier in Italy to crack.&#34;},{&#34;videoTitle&#34;:&#34;Dawson College wins sustainability award for \u0027living campus\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5991784&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5991327.1658097102!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Ontario teen creates free climate change awareness app&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5968806&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5968801.1656542339!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Record breaking 18-foot Burmese python found in Florida&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5961332&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5961330.1656072887!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Experts call for more proactive wildfire approach in B.C.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5961113&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5961091.1656034612!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Dan Riskin on the increasing rise of extreme weather events&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5960314&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5960310.1656009395!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Climate change will make extreme weather events more common, but as Dan Riskin reports, they could become terrifyingly frequent.&#34;},{&#34;videoTitle&#34;:&#34;Little-known algae turning patches of snow red&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5959932&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5959926.1655999333!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Scientists are studying the presence of algae in the Alps that turn red under the sun and contribute to snow melting faster.&#34;},{&#34;videoTitle&#34;:&#34;Mount Everest base camp forced to move due to climate change&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5952851&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5952852.1655519770!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Canada to ban certain single-use plastics&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5952054&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5955857.1655778513!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Canada is set to ban some single-use plastics. Vanessa Lee takes a closer look.&#34;},{&#34;videoTitle&#34;:&#34;Is Canada ready for more events like the B.C. heat dome?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5938195&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5938194.1654705652!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Jay Ritchlin of the David Suzuki Foundation says the B.C. heat dome was a shocking reminder that more must be done to fight climate change.&#34;},{&#34;videoTitle&#34;:&#34;Power centre: Finding alternatives to Russian fossil fuels&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5934826&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5934825.1654534722!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Researchers at an ENEA research centre in the outskirts of Rome are working to cut Europe\u0027s dependence on Russian fossil fuels.&#34;},{&#34;videoTitle&#34;:&#34;Butterflies on the brink: Monarchs listed as endangered&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5923194&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5997236.1658432792!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Scientists have officially designated monarch butterflies as endangered after a decade of devastating decline for the species.&#34;},{&#34;videoTitle&#34;:&#34;Dan Riskin on how climate change pushed a pest northward&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5912095&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5912093.1653049851!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dan Riskin reports on how warmer temperatures caused by climate change are pushing a nasty pest deeper into the forests of Finland.&#34;},{&#34;videoTitle&#34;:&#34;Climate report highlights need for more renewable energies&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5908797&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5908795.1652889082!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;From high sea temperatures to greenhouse gas concentrations, the latest State of the Climate report is a bearer of bad news.&#34;},{&#34;videoTitle&#34;:&#34;70% Canadian tornadoes in 2021 hit with no warning: report&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5897885&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5897888.1652270404!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Alberta challenges Ottawa\u0027s Impact Assessment Act&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5897354&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5897738.1652239243!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Bill Fortier reports on how Alberta has challenged Ottawa\u0027s impact assessment act, saying it violates a province’s resource control rights.&#34;},{&#34;videoTitle&#34;:&#34;Scientists warn of a looming sand shortage&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5896397&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4994208.1592829530!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:15:22 EDT 2022" data-published-date=" Wed Jul 27 13:25:44 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:15:22 EDT 2022" data-published-date=" Wed Jul 27 13:25:44 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/2-men-charged-with-murder-in-shooting-of-man-acquitted-in-air-india-bombings-1.6004401" title="2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__link">
                        2 men charged with murder in shooting of man acquitted in Air India bombings
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Two people have been charged with murder in connection with the shooting of a man who was acquitted in the 1985 Air India bombings, police in British Columbia say.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/2-men-charged-with-murder-in-shooting-of-man-acquitted-in-air-india-bombings-1.6004401" title="2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Ripudaman Singh Malik (centre) leaves B.C. Supreme Court in Vancouver, B.C. with his supporters after he was found not guilty in the bombing of an Air India flight 182 in 1985, Wednesday March 16, 2005. THE CANADIAN PRESS/ Richard Lam"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:15:22 EDT 2022" data-published-date="Wed Jul 27 13:25:44 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;Another piece of information&#39;: Photos of residential school children discovered in Roman archives" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:52:54 EDT 2022" data-published-date=" Wed Jul 27 12:52:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;Another piece of information&#39;: Photos of residential school children discovered in Roman archives" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:52:54 EDT 2022" data-published-date=" Wed Jul 27 12:52:54 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/another-piece-of-information-photos-of-residential-school-children-discovered-in-roman-archives-1.6004307" title="&#39;Another piece of information&#39;: Photos of residential school children discovered in Roman archives" class="c-list__item__link">
                        &#39;Another piece of information&#39;: Photos of residential school children discovered in Roman archives
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">An archivist with the National Centre for Truth and Reconciliation (NCTR) is hoping to soon be able to digitize photos from Canada’s residential school system found in Rome with the hope of helping to identify children who were at the schools.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/another-piece-of-information-photos-of-residential-school-children-discovered-in-roman-archives-1.6004307" title="&#39;Another piece of information&#39;: Photos of residential school children discovered in Roman archives" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:52:54 EDT 2022" data-published-date="Wed Jul 27 12:52:54 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:04:37 EDT 2022" data-published-date=" Wed Jul 27 13:41:18 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:04:37 EDT 2022" data-published-date=" Wed Jul 27 13:41:18 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/pope-visits-canada-the-doctrine-of-discovery-explained-1.6004411" title="Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__link">
                        Pope visits Canada: The Doctrine of Discovery, explained
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Amid Pope Francis&#39; &#34;penitential&#34; journey in Canada, Indigenous people and advocates are calling for the repudiation of the &#34;Doctrine of Discovery,&#34; a centuries-old policy they say is responsible for colonial and systematic injustices.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/pope-visits-canada-the-doctrine-of-discovery-explained-1.6004411" title="Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:04:37 EDT 2022" data-published-date="Wed Jul 27 13:41:18 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:46:19 EDT 2022" data-published-date=" Wed Jul 27 04:31:31 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:46:19 EDT 2022" data-published-date=" Wed Jul 27 04:31:31 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/pope-francis-travels-to-quebec-city-for-final-days-of-indigenous-reconciliation-visit-1.6003726" title="Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__link">
                        Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A plane carrying Pope Francis left Edmonton on Wednesday morning heading to Quebec City to begin the next leg of what he has described as his &#39;penitential&#39; journey in Canada.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/pope-francis-travels-to-quebec-city-for-final-days-of-indigenous-reconciliation-visit-1.6003726" title="Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:46:19 EDT 2022" data-published-date="Wed Jul 27 04:31:31 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_In fighting gun crime, Canada has an American problem" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:07:59 EDT 2022" data-published-date=" Wed Jul 27 11:56:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_In fighting gun crime, Canada has an American problem" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:07:59 EDT 2022" data-published-date=" Wed Jul 27 11:56:03 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/in-fighting-gun-crime-canada-has-an-american-problem-1.6004198" title="In fighting gun crime, Canada has an American problem" class="c-list__item__link">
                        In fighting gun crime, Canada has an American problem
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Exclusive data obtained by Reuters for Ontario, Canada&#39;s most populous province, shows that when handguns involved in crimes were traced in 2021, they were overwhelmingly -- 85 per cent of the time -- found to have come from the United States.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/in-fighting-gun-crime-canada-has-an-american-problem-1.6004198" title="In fighting gun crime, Canada has an American problem" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:07:59 EDT 2022" data-published-date="Wed Jul 27 11:56:03 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Ontario hospital network mourns loss of three doctors who died within a week" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:27:39 EDT 2022" data-published-date=" Wed Jul 27 12:27:39 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Ontario hospital network mourns loss of three doctors who died within a week" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:27:39 EDT 2022" data-published-date=" Wed Jul 27 12:27:39 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-hospital-network-mourns-loss-of-three-doctors-who-died-within-a-week-1.6004215" title="Ontario hospital network mourns loss of three doctors who died within a week" class="c-list__item__link">
                        Ontario hospital network mourns loss of three doctors who died within a week
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A hospital network in Ontario is mourning the loss of three doctors who died within days of one another last week.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-hospital-network-mourns-loss-of-three-doctors-who-died-within-a-week-1.6004215" title="Ontario hospital network mourns loss of three doctors who died within a week" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:27:39 EDT 2022" data-published-date="Wed Jul 27 12:27:39 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Rogers to spend $150 million on customer credits after July 8 outage" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:46:01 EDT 2022" data-published-date=" Wed Jul 27 08:48:25 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Rogers to spend $150 million on customer credits after July 8 outage" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:46:01 EDT 2022" data-published-date=" Wed Jul 27 08:48:25 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/rogers-to-spend-150-million-on-customer-credits-after-july-8-outage-1.6003851" title="Rogers to spend $150 million on customer credits after July 8 outage" class="c-list__item__link">
                        Rogers to spend $150 million on customer credits after July 8 outage
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Rogers Communications Inc. acknowledged Wednesday it has work to do in building customer trust after its massive network outage earlier this month and that it expects to spend $150 million on customer credits related to the outage.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/rogers-to-spend-150-million-on-customer-credits-after-july-8-outage-1.6003851" title="Rogers to spend $150 million on customer credits after July 8 outage" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:46:01 EDT 2022" data-published-date="Wed Jul 27 08:48:25 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:45:39 EDT 2022" data-published-date=" Wed Jul 27 10:37:08 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:45:39 EDT 2022" data-published-date=" Wed Jul 27 10:37:08 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/fencing-installed-near-train-tracks-in-mississauga-ont-day-after-child-struck-and-killed-1.6004028" title="Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__link">
                        Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Crews were seen installing fencing near a set of train tracks in Mississauga, Ont. a little over 12 hours after a young child was struck and killed by a GO Train in the area.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/fencing-installed-near-train-tracks-in-mississauga-ont-day-after-child-struck-and-killed-1.6004028" title="Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:45:39 EDT 2022" data-published-date="Wed Jul 27 10:37:08 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date=" Wed Jul 27 04:43:02 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date=" Wed Jul 27 04:43:02 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/hockey-canada-has-paid-7-6m-in-sex-abuse-settlements-since-1989-1.6003729" title="Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__link">
                        Hockey Canada has paid $7.6M in sex abuse settlements since 1989
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Hockey Canada says it has paid out $7.6 million in nine settlements related to sexual assault and sexual abuse claims since 1989, with $6.8 million of that related to serial abuser Graham James.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/hockey-canada-has-paid-7-6m-in-sex-abuse-settlements-since-1989-1.6003729" title="Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date="Wed Jul 27 04:43:02 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Dramatic rescue after car with baby in it goes into water&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6003775&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003174.1658922567!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;Bystanders are being credited with saving a small child that was stuck inside a car that ended up in the water over the weekend.&#34;},{&#34;videoTitle&#34;:&#34;Pope in Canada: Mass in an Edmonton stadium&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5983668&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003666.1658892878!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The Pope holds a public mass in an Edmonton football stadium a day after apologizing to residential school survivors. Bill Fortier reports.&#34;},{&#34;videoTitle&#34;:&#34;Despite Pope\u0027s apology, \u0027you can never forget\u0027: survivor&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5997905&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6004015.1658931294!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Residential school survivor Barry Kennedy says he does not think the Pope has earned the headdress given to him by Indigenous peoples.&#34;},{&#34;videoTitle&#34;:&#34;\u0027I humbly beg forgiveness\u0027: Pope issues apology to survivors&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6001382&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6002330.1658839892!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Speaking to residential school survivors, Pope Francis says he is \u0027deeply sorry\u0027 and the first step of his penitential pilgrimage is to \u0027ask for forgiveness\u0027.&#34;},{&#34;videoTitle&#34;:&#34;Sport Canada knew of assault allegations at Hockey Canada&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5955847&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6001286.1658766707!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;TSN’s Rick Westhead reports on Sport Canada officials knowing about Team Canada sexual assault allegations in 2018.&#34;},{&#34;videoTitle&#34;:&#34;Here\u0027s what we know about the Langley, B.C. shooter&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6001110&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003533.1658884384!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Here\u0027s a look at what we know so far about the shooter who went on a rampage in Langley before being killed by police.&#34;},{&#34;videoTitle&#34;:&#34;Investigation underway after child killed by GO train&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6003770&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6004052.1658932436!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A joint investigation is underway after a young child was fatally struck by a GO Train Tuesday night.&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Fla. woman steals puppy by hiding it under her jacket&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6003943&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6003941.1658928817!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A woman was caught on camera stealing a puppy from a Florida pet store after hiding it under her jacket.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 ">
    
    <div class="list c-list-more-stories aem-GridColumn--phonelandscape--none aem-GridColumn--default--none aem-GridColumn aem-GridColumn--phonelandscape--12 aem-GridColumn--default--6 aem-GridColumn--offset--default--0 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/canada" class="c-list__title__link"><h2 class="c-list__title">Canada</h2> </a>
            
            
            

            <ul class="c-list c-list--2Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:15:22 EDT 2022" data-published-date=" Wed Jul 27 13:25:44 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:15:22 EDT 2022" data-published-date=" Wed Jul 27 13:25:44 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/2-men-charged-with-murder-in-shooting-of-man-acquitted-in-air-india-bombings-1.6004401" title="2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__link">
                        2 men charged with murder in shooting of man acquitted in Air India bombings
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Two people have been charged with murder in connection with the shooting of a man who was acquitted in the 1985 Air India bombings, police in British Columbia say.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/2-men-charged-with-murder-in-shooting-of-man-acquitted-in-air-india-bombings-1.6004401" title="2 men charged with murder in shooting of man acquitted in Air India bombings" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5988365.1657839627!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Ripudaman Singh Malik (centre) leaves B.C. Supreme Court in Vancouver, B.C. with his supporters after he was found not guilty in the bombing of an Air India flight 182 in 1985, Wednesday March 16, 2005. THE CANADIAN PRESS/ Richard Lam"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:15:22 EDT 2022" data-published-date="Wed Jul 27 13:25:44 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">NEW</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">NEW  |</span>
                    
                    <a href="https://atlantic.ctvnews.ca/senior-mountie-says-early-descriptions-of-mass-shooting-not-consistent-with-reality-1.6004420" title="Senior Mountie says early descriptions of mass shooting not &#39;consistent&#39; with reality" class="c-list__item__link">
                        Senior Mountie says early descriptions of mass shooting not &#39;consistent&#39; with reality
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Mountie who was among the first to tell the public about the 2020 mass shooting in Nova Scotia testified today that some of the early descriptions police provided were not &#39;consistent&#39; with the reality of what had happened.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/senior-mountie-says-early-descriptions-of-mass-shooting-not-consistent-with-reality-1.6004420" title="Senior Mountie says early descriptions of mass shooting not &#39;consistent&#39; with reality" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6004427.1658943215!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="RCMP Chief Supt. Chris Leather is questioned by lawyer Rachel Young at the Mass Casualty Commission inquiry into the mass murders in rural Nova Scotia on April 18/19, 2020, in Halifax on Wednesday July 27, 2022. (THE CANADIAN PRESS/Kelly Clark)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:46:23 EDT 2022" data-published-date="Wed Jul 27 13:46:23 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:46:19 EDT 2022" data-published-date=" Wed Jul 27 04:31:31 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:46:19 EDT 2022" data-published-date=" Wed Jul 27 04:31:31 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/pope-francis-travels-to-quebec-city-for-final-days-of-indigenous-reconciliation-visit-1.6003726" title="Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__link">
                        Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A plane carrying Pope Francis left Edmonton on Wednesday morning heading to Quebec City to begin the next leg of what he has described as his &#39;penitential&#39; journey in Canada.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/pope-francis-travels-to-quebec-city-for-final-days-of-indigenous-reconciliation-visit-1.6003726" title="Pope Francis travels to Quebec City for final days of Indigenous reconciliation visit" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:46:19 EDT 2022" data-published-date="Wed Jul 27 04:31:31 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:04:37 EDT 2022" data-published-date=" Wed Jul 27 13:41:18 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:04:37 EDT 2022" data-published-date=" Wed Jul 27 13:41:18 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/pope-visits-canada-the-doctrine-of-discovery-explained-1.6004411" title="Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__link">
                        Pope visits Canada: The Doctrine of Discovery, explained
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Amid Pope Francis&#39; &#34;penitential&#34; journey in Canada, Indigenous people and advocates are calling for the repudiation of the &#34;Doctrine of Discovery,&#34; a centuries-old policy they say is responsible for colonial and systematic injustices.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/pope-visits-canada-the-doctrine-of-discovery-explained-1.6004411" title="Pope visits Canada: The Doctrine of Discovery, explained" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:04:37 EDT 2022" data-published-date="Wed Jul 27 13:41:18 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:45:39 EDT 2022" data-published-date=" Wed Jul 27 10:37:08 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:45:39 EDT 2022" data-published-date=" Wed Jul 27 10:37:08 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/fencing-installed-near-train-tracks-in-mississauga-ont-day-after-child-struck-and-killed-1.6004028" title="Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__link">
                        Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Crews were seen installing fencing near a set of train tracks in Mississauga, Ont. a little over 12 hours after a young child was struck and killed by a GO Train in the area.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/fencing-installed-near-train-tracks-in-mississauga-ont-day-after-child-struck-and-killed-1.6004028" title="Fencing installed near train tracks in Mississauga, Ont. day after child struck and killed" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:45:39 EDT 2022" data-published-date="Wed Jul 27 10:37:08 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;We need to talk about that hurt&#39;: Inside a healing tent in Quebec City" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:02:38 EDT 2022" data-published-date=" Wed Jul 27 13:30:26 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;We need to talk about that hurt&#39;: Inside a healing tent in Quebec City" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:02:38 EDT 2022" data-published-date=" Wed Jul 27 13:30:26 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/we-need-to-talk-about-that-hurt-inside-a-healing-tent-in-quebec-city-1.6004381" title="&#39;We need to talk about that hurt&#39;: Inside a healing tent in Quebec City" class="c-list__item__link">
                        &#39;We need to talk about that hurt&#39;: Inside a healing tent in Quebec City
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">With the Pope en route to Quebec City, Indigenous support workers are offering their services to those in need.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/we-need-to-talk-about-that-hurt-inside-a-healing-tent-in-quebec-city-1.6004381" title="&#39;We need to talk about that hurt&#39;: Inside a healing tent in Quebec City" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:02:38 EDT 2022" data-published-date="Wed Jul 27 13:30:26 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--phonelandscape--none aem-GridColumn--default--none aem-GridColumn aem-GridColumn--phonelandscape--12 aem-GridColumn--default--6 aem-GridColumn--offset--default--0 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/world" class="c-list__title__link"><h2 class="c-list__title">World</h2> </a>
            
            
            

            <ul class="c-list c-list--2Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Turkmenistan restricts export of its local Alabay dog breed" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:16:27 EDT 2022" data-published-date=" Wed Jul 27 13:16:27 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Turkmenistan restricts export of its local Alabay dog breed" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:16:27 EDT 2022" data-published-date=" Wed Jul 27 13:16:27 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/turkmenistan-restricts-export-of-its-local-alabay-dog-breed-1.6004380" title="Turkmenistan restricts export of its local Alabay dog breed" class="c-list__item__link">
                        Turkmenistan restricts export of its local Alabay dog breed
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Central Asian nation of Turkmenistan says if you&#39;re trying to smuggle its prized native dog breed out of the country, you&#39;re barking up the wrong tree. The government is now requiring that its celebrated Alabay dogs receive a passport before they can leave the country.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/turkmenistan-restricts-export-of-its-local-alabay-dog-breed-1.6004380" title="Turkmenistan restricts export of its local Alabay dog breed" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6004386.1658942069!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A man dressed in a national costume runs with his Alabay shepherd dog during Dog Day celebration in Ashgabat, Turkmenistan on April 25, 2021. The Central Asian nation of Turkmenistan is now requiring that its celebrated Alabay dog breed receive a passport before it can leave the country. A law that took effect on July 26, 2022 requires that all puppies of the breed, which is also known as the Central Asian shepherd dog, be marked in the government&#39;s pedigree book and register of pedigreed dogs. (AP Photo, File)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:16:27 EDT 2022" data-published-date="Wed Jul 27 13:16:27 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Followers of cleric enter Iraqi parliament in show of force" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:11:25 EDT 2022" data-published-date=" Wed Jul 27 13:32:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Followers of cleric enter Iraqi parliament in show of force" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:11:25 EDT 2022" data-published-date=" Wed Jul 27 13:32:54 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/followers-of-cleric-enter-iraqi-parliament-in-show-of-force-1.6004408" title="Followers of cleric enter Iraqi parliament in show of force" class="c-list__item__link">
                        Followers of cleric enter Iraqi parliament in show of force
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Hundreds of Iraqi protesters breached Baghdad&#39;s parliament Wednesday chanting anti-Iran curses in a demonstration against a nominee for prime minister by Iran-backed parties.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/followers-of-cleric-enter-iraqi-parliament-in-show-of-force-1.6004408" title="Followers of cleric enter Iraqi parliament in show of force" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6004425.1658943115!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Iraqi security forces stand guard outside the heavily fortified Green Zone during protests in Baghdad, Iraq on July 27, 2022. (AP Photo/Adil al-Khazali)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:11:25 EDT 2022" data-published-date="Wed Jul 27 13:32:54 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Biting, clawing, attacking monkeys alarm residents of Yamaguchi, Japan" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:54:22 EDT 2022" data-published-date=" Wed Jul 27 10:54:24 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Biting, clawing, attacking monkeys alarm residents of Yamaguchi, Japan" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:54:22 EDT 2022" data-published-date=" Wed Jul 27 10:54:24 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/biting-clawing-attacking-monkeys-alarm-residents-of-yamaguchi-japan-1.6004063" title="Biting, clawing, attacking monkeys alarm residents of Yamaguchi, Japan" class="c-list__item__link">
                        Biting, clawing, attacking monkeys alarm residents of Yamaguchi, Japan
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">People in a southwestern Japanese city have come under attack from monkeys that are trying to snatch babies, biting and clawing at flesh, and sneaking into nursery schools.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/biting-clawing-attacking-monkeys-alarm-residents-of-yamaguchi-japan-1.6004063" title="Biting, clawing, attacking monkeys alarm residents of Yamaguchi, Japan" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:54:22 EDT 2022" data-published-date="Wed Jul 27 10:54:24 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Hungary&#39;s leader rebuked for opposing &#39;mixed race&#39; society" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:09:59 EDT 2022" data-published-date=" Wed Jul 27 12:55:50 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Hungary&#39;s leader rebuked for opposing &#39;mixed race&#39; society" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:09:59 EDT 2022" data-published-date=" Wed Jul 27 12:55:50 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/hungary-s-leader-rebuked-for-opposing-mixed-race-society-1.6004332" title="Hungary&#39;s leader rebuked for opposing &#39;mixed race&#39; society" class="c-list__item__link">
                        Hungary&#39;s leader rebuked for opposing &#39;mixed race&#39; society
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">One of Viktor Orban&#39;s closest associates has resigned in protest over what she called a &#39;pure Nazi&#39; speech given by the Hungarian prime minister in which he railed against Europe becoming a &#39;mixed race&#39; society.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/hungary-s-leader-rebuked-for-opposing-mixed-race-society-1.6004332" title="Hungary&#39;s leader rebuked for opposing &#39;mixed race&#39; society" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:09:59 EDT 2022" data-published-date="Wed Jul 27 12:55:50 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Trump, Pence speeches put stark GOP divide on display" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 20:30:42 EDT 2022" data-published-date=" Tue Jul 26 10:16:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Trump, Pence speeches put stark GOP divide on display" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 20:30:42 EDT 2022" data-published-date=" Tue Jul 26 10:16:54 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/trump-pence-speeches-put-stark-gop-divide-on-display-1.6002431" title="Trump, Pence speeches put stark GOP divide on display" class="c-list__item__link">
                        Trump, Pence speeches put stark GOP divide on display
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The intensifying rivalry between former U.S. President Donald Trump and his once fiercely loyal vice president, Mike Pence, was put on stark display Tuesday as the two gave dueling speeches in Washington on the future of the Republican Party.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/trump-pence-speeches-put-stark-gop-divide-on-display-1.6002431" title="Trump, Pence speeches put stark GOP divide on display" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 20:30:42 EDT 2022" data-published-date="Tue Jul 26 10:16:54 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Power line kills 4 at anti-UN protest in eastern Congo" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:59:56 EDT 2022" data-published-date=" Wed Jul 27 13:03:53 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Power line kills 4 at anti-UN protest in eastern Congo" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:59:56 EDT 2022" data-published-date=" Wed Jul 27 13:03:53 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/world/power-line-kills-4-at-anti-un-protest-in-eastern-congo-1.6004345" title="Power line kills 4 at anti-UN protest in eastern Congo" class="c-list__item__link">
                        Power line kills 4 at anti-UN protest in eastern Congo
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Four people participating in demonstrations against the United Nations peacekeeping mission in eastern Congo were killed Wednesday after a high-voltage power line fell on them, officials said.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/power-line-kills-4-at-anti-un-protest-in-eastern-congo-1.6004345" title="Power line kills 4 at anti-UN protest in eastern Congo" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:59:56 EDT 2022" data-published-date="Wed Jul 27 13:03:53 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/politics" class="c-list__title__link"><h2 class="c-list__title">Politics</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date=" Wed Jul 27 04:43:02 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date=" Wed Jul 27 04:43:02 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/hockey-canada-has-paid-7-6m-in-sex-abuse-settlements-since-1989-1.6003729" title="Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__link">
                        Hockey Canada has paid $7.6M in sex abuse settlements since 1989
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Hockey Canada says it has paid out $7.6 million in nine settlements related to sexual assault and sexual abuse claims since 1989, with $6.8 million of that related to serial abuser Graham James.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/hockey-canada-has-paid-7-6m-in-sex-abuse-settlements-since-1989-1.6003729" title="Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Hockey Canada&#39;s Scott Smith speaks during a news conference in Vancouver on Dec. 1, 2016. THE CANADIAN PRESS/Darryl Dyck"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date="Wed Jul 27 04:43:02 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Privacy committee to study RCMP use of spyware tools" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 17:13:51 EDT 2022" data-published-date=" Tue Jul 26 17:13:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Privacy committee to study RCMP use of spyware tools" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 17:13:51 EDT 2022" data-published-date=" Tue Jul 26 17:13:51 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/privacy-committee-to-study-rcmp-use-of-spyware-tools-1.6003077" title="Privacy committee to study RCMP use of spyware tools" class="c-list__item__link">
                        Privacy committee to study RCMP use of spyware tools
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The House of Commons Access to Information, Privacy and Ethics Committee voted Tuesday to begin a special summer study to examine the RCMP&#39;s use of spyware, calling on the national police force to be more transparent about the software it uses to conduct surveillance or collect data as part of its investigations.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/privacy-committee-to-study-rcmp-use-of-spyware-tools-1.6003077" title="Privacy committee to study RCMP use of spyware tools" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 17:13:51 EDT 2022" data-published-date="Tue Jul 26 17:13:51 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Liberals to launch consultation on criminal justice response to HIV non-disclosure" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:57:16 EDT 2022" data-published-date=" Wed Jul 27 11:42:10 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Liberals to launch consultation on criminal justice response to HIV non-disclosure" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:57:16 EDT 2022" data-published-date=" Wed Jul 27 11:42:10 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/liberals-to-launch-consultation-on-criminal-justice-response-to-hiv-non-disclosure-1.6004156" title="Liberals to launch consultation on criminal justice response to HIV non-disclosure" class="c-list__item__link">
                        Liberals to launch consultation on criminal justice response to HIV non-disclosure
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Liberal government plans to hold consultations on the criminal justice system&#39;s response to HIV non-disclosure. Justice Minister David Lametti is making the commitment as he meets interested parties in the lead-up to the International AIDS Conference in Montreal this weekend.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/liberals-to-launch-consultation-on-criminal-justice-response-to-hiv-non-disclosure-1.6004156" title="Liberals to launch consultation on criminal justice response to HIV non-disclosure" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:57:16 EDT 2022" data-published-date="Wed Jul 27 11:42:10 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/health" class="c-list__title__link"><h2 class="c-list__title">Health</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Highly potent weed creating marijuana addicts worldwide, study says" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 07:11:40 EDT 2022" data-published-date=" Tue Jul 26 07:11:40 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Highly potent weed creating marijuana addicts worldwide, study says" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 07:11:40 EDT 2022" data-published-date=" Tue Jul 26 07:11:40 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/health/highly-potent-weed-creating-marijuana-addicts-worldwide-study-says-1.6002230" title="Highly potent weed creating marijuana addicts worldwide, study says" class="c-list__item__link">
                        Highly potent weed creating marijuana addicts worldwide, study says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Higher concentrations of tetrahydrocannabinol or THC -- the part of the marijuana plant that makes you high -- are causing more people to become addicted in many parts of the world, a new review of studies found.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/highly-potent-weed-creating-marijuana-addicts-worldwide-study-says-1.6002230" title="Highly potent weed creating marijuana addicts worldwide, study says" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6002233.1658833785!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The potency of marijuana has been increasing every year since the 1970s, studies have found. (Source: Adobe Stock via CNN)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 07:11:40 EDT 2022" data-published-date="Tue Jul 26 07:11:40 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_WHO says more than 18,000 cases of monkeypox globally, most in Europe" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:54:49 EDT 2022" data-published-date=" Wed Jul 27 11:02:11 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_WHO says more than 18,000 cases of monkeypox globally, most in Europe" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:54:49 EDT 2022" data-published-date=" Wed Jul 27 11:02:11 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/health/who-says-more-than-18-000-cases-of-monkeypox-globally-most-in-europe-1.6004093" title="WHO says more than 18,000 cases of monkeypox globally, most in Europe" class="c-list__item__link">
                        WHO says more than 18,000 cases of monkeypox globally, most in Europe
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">There have been more than 18,000 cases of monkeypox reported globally from 78 countries, with the majority in Europe, the World Health Organization said on Wednesday.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/who-says-more-than-18-000-cases-of-monkeypox-globally-most-in-europe-1.6004093" title="WHO says more than 18,000 cases of monkeypox globally, most in Europe" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:54:49 EDT 2022" data-published-date="Wed Jul 27 11:02:11 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_New study looks at &#39;magic&#39; mushrooms as treatment for depression, without the psychedelic high" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:04:12 EDT 2022" data-published-date=" Wed Jul 27 06:08:15 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_New study looks at &#39;magic&#39; mushrooms as treatment for depression, without the psychedelic high" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:04:12 EDT 2022" data-published-date=" Wed Jul 27 06:08:15 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/health/new-study-looks-at-magic-mushrooms-as-treatment-for-depression-without-the-psychedelic-high-1.6003751" title="New study looks at &#39;magic&#39; mushrooms as treatment for depression, without the psychedelic high" class="c-list__item__link">
                        New study looks at &#39;magic&#39; mushrooms as treatment for depression, without the psychedelic high
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Centre for Addiction and Mental Health is launching a study that will attempt to separate the antidepressant effects of psilocybin mushrooms from the psychedelic experience to create a new treatment.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/new-study-looks-at-magic-mushrooms-as-treatment-for-depression-without-the-psychedelic-high-1.6003751" title="New study looks at &#39;magic&#39; mushrooms as treatment for depression, without the psychedelic high" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:04:12 EDT 2022" data-published-date="Wed Jul 27 06:08:15 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/sci-tech" class="c-list__title__link"><h2 class="c-list__title">Sci-Tech</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Fungal disease posing threat to Sask. bat populations" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 17:56:37 EDT 2022" data-published-date=" Mon Jul 25 18:26:10 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Fungal disease posing threat to Sask. bat populations" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 17:56:37 EDT 2022" data-published-date=" Mon Jul 25 18:26:10 EDT 2022"></span>
                    <a href="https://regina.ctvnews.ca/fungal-disease-posing-threat-to-sask-bat-populations-1.6001770" title="Fungal disease posing threat to Sask. bat populations" class="c-list__item__link">
                        Fungal disease posing threat to Sask. bat populations
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A fatal fungal disease that affects bat populations has been discovered in Saskatchewan for the first time in Grasslands National Park.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/fungal-disease-posing-threat-to-sask-bat-populations-1.6001770" title="Fungal disease posing threat to Sask. bat populations" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4277258.1658787735!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="(File photo)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 17:56:37 EDT 2022" data-published-date="Mon Jul 25 18:26:10 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Conflict between humans, polar bears on the rise: report" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 13:09:17 EDT 2022" data-published-date=" Tue Jul 26 13:05:28 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Conflict between humans, polar bears on the rise: report" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 13:09:17 EDT 2022" data-published-date=" Tue Jul 26 13:05:28 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/conflict-between-humans-polar-bears-on-the-rise-report-1.6002724" title="Conflict between humans, polar bears on the rise: report" class="c-list__item__link">
                        Conflict between humans, polar bears on the rise: report
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">New research shows rising cases of polar bear and human conflict taking place in Churchill, Canada, and the Arctic.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/conflict-between-humans-polar-bears-on-the-rise-report-1.6002724" title="Conflict between humans, polar bears on the rise: report" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 13:09:17 EDT 2022" data-published-date="Tue Jul 26 13:05:28 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Bidder pays US$2.8M for jacket worn in space by &#39;Buzz&#39; Aldrin" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:41:08 EDT 2022" data-published-date=" Tue Jul 26 16:48:17 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Bidder pays US$2.8M for jacket worn in space by &#39;Buzz&#39; Aldrin" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:41:08 EDT 2022" data-published-date=" Tue Jul 26 16:48:17 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sci-tech/bidder-pays-us-2-8m-for-jacket-worn-in-space-by-buzz-aldrin-1.6003068" title="Bidder pays US$2.8M for jacket worn in space by &#39;Buzz&#39; Aldrin" class="c-list__item__link">
                        Bidder pays US$2.8M for jacket worn in space by &#39;Buzz&#39; Aldrin
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A bidder has paid nearly US$2.8 million at auction for a jacket worn by astronaut Edwin &#39;Buzz&#39; Aldrin on the historic first mission to the moon&#39;s surface in 1969.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sci-tech/bidder-pays-us-2-8m-for-jacket-worn-in-space-by-buzz-aldrin-1.6003068" title="Bidder pays US$2.8M for jacket worn in space by &#39;Buzz&#39; Aldrin" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:41:08 EDT 2022" data-published-date="Tue Jul 26 16:48:17 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/entertainment" class="c-list__title__link"><h2 class="c-list__title">Entertainment</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Shawn Mendes cancels Wonder concert tour dates for mental health break" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:31:01 EDT 2022" data-published-date=" Wed Jul 27 10:39:36 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Shawn Mendes cancels Wonder concert tour dates for mental health break" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:31:01 EDT 2022" data-published-date=" Wed Jul 27 10:39:36 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/entertainment/shawn-mendes-cancels-wonder-concert-tour-dates-for-mental-health-break-1.6004055" title="Shawn Mendes cancels Wonder concert tour dates for mental health break" class="c-list__item__link">
                        Shawn Mendes cancels Wonder concert tour dates for mental health break
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Shawn Mendes says he&#39;s cancelling the remainder of dates on his Wonder world tour -- more than 70 shows in total -- as he puts all of his attention on taking care of his mental health.</p>
                
            

            
                <a href="https://www.ctvnews.ca/entertainment/shawn-mendes-cancels-wonder-concert-tour-dates-for-mental-health-break-1.6004055" title="Shawn Mendes cancels Wonder concert tour dates for mental health break" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6004057.1658932754!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="FILE - Shawn Mendes performs during the Global Citizen festival, Saturday, Sept. 25, 2021, in New York. (AP Photo/Stefan Jeremiah)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:31:01 EDT 2022" data-published-date="Wed Jul 27 10:39:36 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Instagram has a Kardashian problem: Users revolt against app changes" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:56:20 EDT 2022" data-published-date=" Wed Jul 27 11:34:07 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Instagram has a Kardashian problem: Users revolt against app changes" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:56:20 EDT 2022" data-published-date=" Wed Jul 27 11:34:07 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sci-tech/instagram-has-a-kardashian-problem-users-revolt-against-app-changes-1.6004149" title="Instagram has a Kardashian problem: Users revolt against app changes" class="c-list__item__link">
                        Instagram has a Kardashian problem: Users revolt against app changes
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">To beat back the competitive threat of TikTok — whose discovery algorithm is viewed as its great competitive advantage — Instagram has started showing users a much greater proportion of recommended content from accounts that they don&#39;t follow versus posts from their friends. And that&#39;s sitting well with some users.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sci-tech/instagram-has-a-kardashian-problem-users-revolt-against-app-changes-1.6004149" title="Instagram has a Kardashian problem: Users revolt against app changes" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:56:20 EDT 2022" data-published-date="Wed Jul 27 11:34:07 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_From &#39;Mutt&#39; to midriffs: Six memorable moments from Shania Twain&#39;s new documentary" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:21:37 EDT 2022" data-published-date=" Wed Jul 27 11:21:37 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_From &#39;Mutt&#39; to midriffs: Six memorable moments from Shania Twain&#39;s new documentary" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:21:37 EDT 2022" data-published-date=" Wed Jul 27 11:21:37 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/entertainment/from-mutt-to-midriffs-six-memorable-moments-from-shania-twain-s-new-documentary-1.6004119" title="From &#39;Mutt&#39; to midriffs: Six memorable moments from Shania Twain&#39;s new documentary" class="c-list__item__link">
                        From &#39;Mutt&#39; to midriffs: Six memorable moments from Shania Twain&#39;s new documentary
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Shania Twain&#39;s new documentary &#39;Not Just A Girl&#39; digs into a rich archive of video footage to tell the story of the Timmins, Ont. native&#39;s rise from hopeful bar singer to global superstar.</p>
                
            

            
                <a href="https://www.ctvnews.ca/entertainment/from-mutt-to-midriffs-six-memorable-moments-from-shania-twain-s-new-documentary-1.6004119" title="From &#39;Mutt&#39; to midriffs: Six memorable moments from Shania Twain&#39;s new documentary" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:21:37 EDT 2022" data-published-date="Wed Jul 27 11:21:37 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/business" class="c-list__title__link"><h2 class="c-list__title">Business</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_AR-15 style guns have brought in over US$1 billion in 10 years" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 14:00:40 EDT 2022" data-published-date=" Wed Jul 27 13:21:11 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_AR-15 style guns have brought in over US$1 billion in 10 years" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 14:00:40 EDT 2022" data-published-date=" Wed Jul 27 13:21:11 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/ar-15-style-guns-have-brought-in-over-us-1-billion-in-10-years-1.6004389" title="AR-15 style guns have brought in over US$1 billion in 10 years" class="c-list__item__link">
                        AR-15 style guns have brought in over US$1 billion in 10 years
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Gun manufacturers have made more than US$1 billion from selling AR-15-style guns over the past decade, and for two companies those revenues have tripled over the past three years, according to a House investigation unveiled Wednesday.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/ar-15-style-guns-have-brought-in-over-us-1-billion-in-10-years-1.6004389" title="AR-15 style guns have brought in over US$1 billion in 10 years" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6004394.1658942220!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Sales associate Elsworth Andrews grabs an AR-15-style rifle to show it to a customer at Burbank Ammo &amp; Guns in Burbank, Calif., on June 23, 2022. (Jae C. Hong / AP)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 14:00:40 EDT 2022" data-published-date="Wed Jul 27 13:21:11 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_U.S. Federal Reserve set to impose another big rate hike to fight inflation" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:18:33 EDT 2022" data-published-date=" Wed Jul 27 11:04:25 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_U.S. Federal Reserve set to impose another big rate hike to fight inflation" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:18:33 EDT 2022" data-published-date=" Wed Jul 27 11:04:25 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/u-s-federal-reserve-set-to-impose-another-big-rate-hike-to-fight-inflation-1.6004107" title="U.S. Federal Reserve set to impose another big rate hike to fight inflation" class="c-list__item__link">
                        U.S. Federal Reserve set to impose another big rate hike to fight inflation
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">With inflation at a four-decade high, the job market strong and consumers still spending, the U.S. Federal Reserve is under pressure to continue raising interest rates aggressively.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/u-s-federal-reserve-set-to-impose-another-big-rate-hike-to-fight-inflation-1.6004107" title="U.S. Federal Reserve set to impose another big rate hike to fight inflation" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:18:33 EDT 2022" data-published-date="Wed Jul 27 11:04:25 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_S&amp;P/TSX composite up in late-morning trading, U.S. stock markets also post gains" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:40:50 EDT 2022" data-published-date=" Wed Jul 27 01:23:04 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_S&amp;P/TSX composite up in late-morning trading, U.S. stock markets also post gains" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:40:50 EDT 2022" data-published-date=" Wed Jul 27 01:23:04 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/s-p-tsx-composite-up-in-late-morning-trading-u-s-stock-markets-also-post-gains-1.6003703" title="S&amp;P/TSX composite up in late-morning trading, U.S. stock markets also post gains" class="c-list__item__link">
                        S&amp;P/TSX composite up in late-morning trading, U.S. stock markets also post gains
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Canada&#39;s main stock index increased in late-morning trading amid strength in the energy and industrial sectors while U.S. stock markets were also up.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/s-p-tsx-composite-up-in-late-morning-trading-u-s-stock-markets-also-post-gains-1.6003703" title="S&amp;P/TSX composite up in late-morning trading, U.S. stock markets also post gains" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:40:50 EDT 2022" data-published-date="Wed Jul 27 01:23:04 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/lifestyle" class="c-list__title__link"><h2 class="c-list__title">Lifestyle</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_This fast-food restaurant&#39;s founder bought Mega Millions lottery tickets for all 50,000 of his employees" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:48:16 EDT 2022" data-published-date=" Wed Jul 27 08:21:57 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_This fast-food restaurant&#39;s founder bought Mega Millions lottery tickets for all 50,000 of his employees" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:48:16 EDT 2022" data-published-date=" Wed Jul 27 08:21:57 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/lifestyle/this-fast-food-restaurant-s-founder-bought-mega-millions-lottery-tickets-for-all-50-000-of-his-employees-1.6003817" title="This fast-food restaurant&#39;s founder bought Mega Millions lottery tickets for all 50,000 of his employees" class="c-list__item__link">
                        This fast-food restaurant&#39;s founder bought Mega Millions lottery tickets for all 50,000 of his employees
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">As the Mega Millions lottery jackpot grew to an estimated US$810 million, the founder of fast-food restaurant chain Raising Cane&#39;s spent $100,000 to buy a ticket for each of his 50,000 employees.</p>
                
            

            
                <a href="https://www.ctvnews.ca/lifestyle/this-fast-food-restaurant-s-founder-bought-mega-millions-lottery-tickets-for-all-50-000-of-his-employees-1.6003817" title="This fast-food restaurant&#39;s founder bought Mega Millions lottery tickets for all 50,000 of his employees" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6003823.1658924165!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The founder of fast-food restaurant chain Raising Cane&#39;s bought 50,000 Mega Millions lottery tickets for employees. (Source: Kirby Lee / AP via CNN)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:48:16 EDT 2022" data-published-date="Wed Jul 27 08:21:57 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Big pink diamond discovered in Angola, largest in 300 years" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 11:05:32 EDT 2022" data-published-date=" Wed Jul 27 08:58:01 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Big pink diamond discovered in Angola, largest in 300 years" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 11:05:32 EDT 2022" data-published-date=" Wed Jul 27 08:58:01 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/lifestyle/big-pink-diamond-discovered-in-angola-largest-in-300-years-1.6003883" title="Big pink diamond discovered in Angola, largest in 300 years" class="c-list__item__link">
                        Big pink diamond discovered in Angola, largest in 300 years
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A big pink diamond of 170 carats has been discovered in Angola and is claimed to be the largest such gemstone found in 300 years.</p>
                
            

            
                <a href="https://www.ctvnews.ca/lifestyle/big-pink-diamond-discovered-in-angola-largest-in-300-years-1.6003883" title="Big pink diamond discovered in Angola, largest in 300 years" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 11:05:32 EDT 2022" data-published-date="Wed Jul 27 08:58:01 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_How the pandemic may have changed friendship styles" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 13:26:09 EDT 2022" data-published-date=" Wed Jul 27 13:26:09 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_How the pandemic may have changed friendship styles" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 13:26:09 EDT 2022" data-published-date=" Wed Jul 27 13:26:09 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/lifestyle/how-the-pandemic-may-have-changed-friendship-styles-1.6004400" title="How the pandemic may have changed friendship styles" class="c-list__item__link">
                        How the pandemic may have changed friendship styles
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">After two years of limited social gatherings, many Canadians are having more frequent meetups with friends now that many COVID-19 restrictions have lifted. But one psychologist says it is important to understand your friendship style, as it may have changed since the pandemic began.</p>
                
            

            
                <a href="https://www.ctvnews.ca/lifestyle/how-the-pandemic-may-have-changed-friendship-styles-1.6004400" title="How the pandemic may have changed friendship styles" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 13:26:09 EDT 2022" data-published-date="Wed Jul 27 13:26:09 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/sports" class="c-list__title__link"><h2 class="c-list__title">Sports</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date=" Wed Jul 27 04:43:02 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date=" Wed Jul 27 04:43:02 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/hockey-canada-has-paid-7-6m-in-sex-abuse-settlements-since-1989-1.6003729" title="Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__link">
                        Hockey Canada has paid $7.6M in sex abuse settlements since 1989
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Hockey Canada says it has paid out $7.6 million in nine settlements related to sexual assault and sexual abuse claims since 1989, with $6.8 million of that related to serial abuser Graham James.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/hockey-canada-has-paid-7-6m-in-sex-abuse-settlements-since-1989-1.6003729" title="Hockey Canada has paid $7.6M in sex abuse settlements since 1989" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6003730.1658911211!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Hockey Canada&#39;s Scott Smith speaks during a news conference in Vancouver on Dec. 1, 2016. THE CANADIAN PRESS/Darryl Dyck"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:21:25 EDT 2022" data-published-date="Wed Jul 27 04:43:02 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Are Canadian parents concerned about enrolling their children in organized sports?" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 09:46:31 EDT 2022" data-published-date=" Tue Jul 26 12:11:38 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Are Canadian parents concerned about enrolling their children in organized sports?" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 09:46:31 EDT 2022" data-published-date=" Tue Jul 26 12:11:38 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/are-canadian-parents-concerned-about-enrolling-their-children-in-organized-sports-1.6002614" title="Are Canadian parents concerned about enrolling their children in organized sports?" class="c-list__item__link">
                        Are Canadian parents concerned about enrolling their children in organized sports?
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">With both Hockey Canada and Gymnastics Canada currently in crisis over sexual assault allegations, CTVNews.ca wants to hear from parents looking to enroll their children in organized sports.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/are-canadian-parents-concerned-about-enrolling-their-children-in-organized-sports-1.6002614" title="Are Canadian parents concerned about enrolling their children in organized sports?" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 09:46:31 EDT 2022" data-published-date="Tue Jul 26 12:11:38 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_WNBA&#39;s Griner tells court of poor translation at her arrest" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 12:19:09 EDT 2022" data-published-date=" Wed Jul 27 07:38:06 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_WNBA&#39;s Griner tells court of poor translation at her arrest" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 12:19:09 EDT 2022" data-published-date=" Wed Jul 27 07:38:06 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/wnba-s-griner-tells-court-of-poor-translation-at-her-arrest-1.6003773" title="WNBA&#39;s Griner tells court of poor translation at her arrest" class="c-list__item__link">
                        WNBA&#39;s Griner tells court of poor translation at her arrest
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">American basketball star Brittney Griner testified at her drug possession trial in Russia that an interpreter translated only a fraction of what was said during questioning when she was detained at Moscow&#39;s airport in February and that officials told her to sign documents without explaining what they said.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/wnba-s-griner-tells-court-of-poor-translation-at-her-arrest-1.6003773" title="WNBA&#39;s Griner tells court of poor translation at her arrest" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 12:19:09 EDT 2022" data-published-date="Wed Jul 27 07:38:06 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://www.ctvnews.ca/autos" class="c-list__title__link"><h2 class="c-list__title">Autos</h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Germany to reduce government incentives to buy electric cars" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Jul 27 09:40:31 EDT 2022" data-published-date=" Wed Jul 27 09:40:31 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Germany to reduce government incentives to buy electric cars" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Jul 27 09:40:31 EDT 2022" data-published-date=" Wed Jul 27 09:40:31 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/autos/germany-to-reduce-government-incentives-to-buy-electric-cars-1.6003940" title="Germany to reduce government incentives to buy electric cars" class="c-list__item__link">
                        Germany to reduce government incentives to buy electric cars
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The German government plans to reduce incentive payments for buyers of electric cars and end subsidies for buying plug-in hybrids at the end of this year.</p>
                
            

            
                <a href="https://www.ctvnews.ca/autos/germany-to-reduce-government-incentives-to-buy-electric-cars-1.6003940" title="Germany to reduce government incentives to buy electric cars" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6003947.1658928938!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A vintage Mercedes car is rebuilt with an electric drive at the &#39;Techno Classica&#39; auto show in Essen, Germany, on March 24, 2022. (Martin Meissner / AP)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Jul 27 09:40:31 EDT 2022" data-published-date="Wed Jul 27 09:40:31 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_Volkswagen starts U.S. electric vehicle assembly in Tennessee" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 11:37:10 EDT 2022" data-published-date=" Tue Jul 26 11:36:46 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Volkswagen starts U.S. electric vehicle assembly in Tennessee" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 11:37:10 EDT 2022" data-published-date=" Tue Jul 26 11:36:46 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/autos/volkswagen-starts-u-s-electric-vehicle-assembly-in-tennessee-1.6002580" title="Volkswagen starts U.S. electric vehicle assembly in Tennessee" class="c-list__item__link">
                        Volkswagen starts U.S. electric vehicle assembly in Tennessee
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Volkswagen began production of its first electric vehicle assembled in the United States at a Tennessee plant Tuesday.</p>
                
            

            
                <a href="https://www.ctvnews.ca/autos/volkswagen-starts-u-s-electric-vehicle-assembly-in-tennessee-1.6002580" title="Volkswagen starts U.S. electric vehicle assembly in Tennessee" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 11:37:10 EDT 2022" data-published-date="Tue Jul 26 11:36:46 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span id="article_status_U.S. opens 3 probes of safety issues in Stellantis vehicles" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jul 26 12:34:00 EDT 2022" data-published-date=" Tue Jul 26 09:42:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_U.S. opens 3 probes of safety issues in Stellantis vehicles" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jul 26 12:34:00 EDT 2022" data-published-date=" Tue Jul 26 09:42:51 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/autos/u-s-opens-3-probes-of-safety-issues-in-stellantis-vehicles-1.6002395" title="U.S. opens 3 probes of safety issues in Stellantis vehicles" class="c-list__item__link">
                        U.S. opens 3 probes of safety issues in Stellantis vehicles
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">U.S. safety regulators have opened three investigations into safety issues with about 1.65 million vehicles made by Stellantis.</p>
                
            

            
                <a href="https://www.ctvnews.ca/autos/u-s-opens-3-probes-of-safety-issues-in-stellantis-vehicles-1.6002395" title="U.S. opens 3 probes of safety issues in Stellantis vehicles" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue Jul 26 12:34:00 EDT 2022" data-published-date="Tue Jul 26 09:42:51 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 ">
    
    <div class="list aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--vertical" role="list">
            
            
                <h2 class="c-list__title">STAY CONNECTED</h2>
            
            

            
        </div>
    
    
    

    

    
    






</div>
<div class="teaser aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--phonelandscape--12 aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--default--0 aem-GridColumn--offset--phonelandscape--0">
<div class="c-teaser" tabindex="0">
    <div class="c-teaser__content">
        
    

        
    

        
    

    </div>
    
    <div class="c-teaser__image">
    <div data-cmp-is="image" data-cmp-src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_copy_copy_cop_1623448575.coreimg{.width}.png/1650379360800/ctv-news-newsletter-promo.png" data-asset="/content/dam/ctvnews/en/images/2021/02/26/CTV News newsletter Promo.png" data-asset-id="3d65710f-8038-4856-9f17-a8b1d26b86c7" data-show-placeholder="properties.teaserHideImageMobile" data-show="false" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        <a class="c-image__link" href="https://www.ctvnews.ca/newsletters" data-cmp-hook-image="link">
            
                
                <img src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_copy_copy_cop_1623448575.coreimg.png/1650379360800/ctv-news-newsletter-promo.png" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                
            
        </a>
        
    </div>
    
    



</div>

</div>

    

</div>
<div class="teaser aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--phonelandscape--12 aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--default--0 aem-GridColumn--offset--phonelandscape--0">
<div class="c-teaser" tabindex="0">
    <div class="c-teaser__content">
        
    

        
    

        
    

    </div>
    
    <div class="c-teaser__image">
    <div data-cmp-is="image" data-cmp-src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_copy_copy_cop.coreimg{.width}.png/1623045332722/ctv-news--voice-promo.png" data-asset="/content/dam/ctvnews/en/images/2021/02/26/CTV News  voice Promo.png" data-asset-id="f8101da2-a5a9-4970-be3c-c340825750c3" data-show-placeholder="properties.teaserHideImageMobile" data-show="false" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        <a class="c-image__link" href="https://www.ctvnews.ca/voice" data-cmp-hook-image="link">
            
                
                <img src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_copy_copy_cop.coreimg.png/1623045332722/ctv-news--voice-promo.png" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                
            
        </a>
        
    </div>
    
    



</div>

</div>

    

</div>
<div class="teaser aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--phonelandscape--12 aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--default--0 aem-GridColumn--offset--phonelandscape--0">
<div class="c-teaser" tabindex="0">
    <div class="c-teaser__content">
        
    

        
    

        
    

    </div>
    
    <div class="c-teaser__image">
    <div data-cmp-is="image" data-cmp-src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_1461279347_co_1805837268.coreimg{.width}.png/1650379707643/ctv-news-app-promo.png" data-asset="/content/dam/ctvnews/en/images/2021/02/26/CTV News App Promo.png" data-asset-id="8a48302c-440c-4739-a2a3-e3c4ab075fae" data-show-placeholder="properties.teaserHideImageMobile" data-show="false" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        <a class="c-image__link" href="https://www.ctvnews.ca/app" data-cmp-hook-image="link">
            
                
                <img src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_1461279347_co_1805837268.coreimg.png/1650379707643/ctv-news-app-promo.png" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                
            
        </a>
        
    </div>
    
    



</div>

</div>

    

</div>
<div class="teaser aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--phonelandscape--12 aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--default--0 aem-GridColumn--offset--phonelandscape--0">
<div class="c-teaser" tabindex="0">
    <div class="c-teaser__content">
        
    

        
    

        
    

    </div>
    
    <div class="c-teaser__image">
    <div data-cmp-is="image" data-cmp-src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_1461279347_co.coreimg{.width}.png/1623045309593/3promo-teasers.png" data-asset="/content/dam/ctvnews/en/images/2021/05/12/3promo_teasers.png" data-asset-id="1ef181e2-593b-46f4-a17e-a2c0b5728bd6" data-title="Follow CTV News on Social" data-show-placeholder="properties.teaserHideImageMobile" data-show="false" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        <a class="c-image__link" href="https://www.ctvnews.ca/social" data-cmp-hook-image="link">
            
                
                <img src="/content/experience-fragments/ctv_news/national/climate_and_environm/climate-and-environment-boa/master/_jcr_content/root/responsivegrid_27151_2081365707/responsivegrid_78099/teaser_1461279347_co.coreimg.png/1623045309593/3promo-teasers.png" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="Follow CTV News on Social" title="Follow CTV News on Social"/>
                
            
        </a>
        
    </div>
    
    



</div>

</div>

    

</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12"><!-- SDI include (path: /conf/bmdaem-domains/news/settings/wcm/templates/article-news/structure/_jcr_content/root/footer/experiencefragment.nocache.html, resourceType: bmdaem-domains/news/components/content/commons/experiencefragment) -->

    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer"><!-- SDI include (path: /content/experience-fragments/ctv_news/experience-fragment-footer/experience-fragment-footer/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">





<footer class="bm-footer" role="contentinfo">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <a href="https://www.ctvnews.ca/search-results" title="Search CTV News">Search CTV News</a>
                <a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/" title="Advertise on CTVNews.ca">Advertise on CTVNews.ca</a>
                <a href="https://www.bellmedia.ca/sales/political-ads-registry/" title="Political Ads Registry">Political Ads Registry</a>
                <a href="https://jobs.bce.ca/bell/go/Media/3537600/" title="About CTV Careers">About CTV Careers</a>
                <a href="https://stox.ctvnews.ca/" title="CTV News Stox">CTV News Stox</a>
                <a href="https://www.bellmediapr.ca/" title="Press Room">Press Room</a>
                <a href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards &amp; Policies">Editorial Standards &amp; Policies</a>
                <a href="https://www.ctvnews.ca/more/contact-ctv-news" title="Contact Us">Contact Us</a>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <a href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News">CTV National News</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin" title="Power Play">Power Play</a>
                <a href="https://www.ctvnews.ca/w5/" title="W5">W5</a>
                <a href="https://www.ctvnews.ca/qp/" title="CTV Question Period">CTV Question Period</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/pop-life" title="Pop Life">Pop Life</a>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/" title="Atlantic">Atlantic</a>
            <a href="https://barrie.ctvnews.ca/" title="Barrie">Barrie</a>
            <a href="https://calgary.ctvnews.ca/" title="Calgary">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/" title="Edmonton">Edmonton</a>
            <a href="https://guelph.ctvnews.ca/" title="Guelph">Guelph</a>
            <a href="https://kitchener.ctvnews.ca/" title="Kitchener">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge">Lethbridge</a>
            <a href="https://london.ctvnews.ca/" title="London">London</a>
            <a href="https://montreal.ctvnews.ca/" title="Montreal">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/" title="Northern Ontario">Northern Ontario</a>
            <a href="https://ottawa.ctvnews.ca/" title="Ottawa">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert">Prince Albert</a>
            <a href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer">Red Deer</a>
            <a href="https://regina.ctvnews.ca/" title="Regina">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/" title="Saskatoon">Saskatoon</a>
            <a href="https://toronto.ctvnews.ca/" title="Toronto">Toronto</a>
            <a href="https://bc.ctvnews.ca/" title="Vancouver">Vancouver</a>
            <a href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/" title="Windsor">Windsor</a>
            <a href="https://winnipeg.ctvnews.ca/" title="Winnipeg">Winnipeg</a>
            <a href="https://regina.ctvnews.ca/yorkton" title="Yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app" title="CTV News App">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq" title="Video Help">Video Help</a>
        <a href="https://bce.ca/Accessibility-services/Accessibility-Feedback?brand=CTVNEWS" target="_blank" title="Accessibility">
            Accessibility</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters" title="Subscribe to newsletter">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" class="c-quickArticle__footer__logo__link" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="css" html-input="&lt;style&gt;.c-sectionheader-border-top{list-style-type:none;margin-top:24px}.c-sectionheader-border-top .cmp-title__text{border-top:1px solid #b4b4b4;overflow:hidden;padding:1pc 0;text-overflow:ellipsis;text-transform:uppercase;white-space:nowrap;font-size:1.25rem;line-height:1.5rem}.c-sectionheader-border-top .cmp-title__link,.c-sectionheader-border-top .cmp-title__text{color:#2c2c2c;font-family:CTV sans bold,Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:400}.c-sectionheader-border-top .cmp-title__link{text-decoration:none}.c-sectionheader-border-top .cmp-title__link:after{bottom:1px;content:&quot;\e929&quot;;font-family:webiconfont-v7,webIcons;font-size:14px;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:900;line-height:normal;margin-left:8px;position:relative}&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.330694955e83f627f68ee4118f336bd5.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.6e5cb6a373e247ab5fff9d86c8fcbe7e.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


    <!-- Chartbeat -->
    
        <script type='application/javascript'>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = "climate-and-environment";
                _sf_async_config.authors = "The Associated Press";
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'application/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    

<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "national",
                "climate and environment",
                "\/national\/climate\u002Dand\u002Denvironment\/james\u002Dlovelock\u002D\u002Dcreator\u002Dof\u002Dgaia\u002Decology\u002Dtheory\u002D\u002Ddies\u002Dat\u002D103",
                "story",
                "CTVNews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"Jill Lawless");
                        Tracking.setValue(4,"1533289155");
                        trackContent(false, "James Lovelock, creator of Gaia ecology theory, dies at 103");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
