<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<script type="text/javascript">
var videoPageUrl = "http://www.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_625');src: url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_625') format('embedded-opentype'),url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_625') format('woff'),url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_625') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/common.css" />
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/elections.css" media="screen" />
                <script type="text/javascript">
requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/elections.js', function() {
getGainsAndLosses = function(url){  
  $.getJSON(url, function(data) {
      var parties = data.parties;
    if(parties != null && parties.length > 0){
      gainsAndLosses.length = 0;
      for(var i=0; i<parties.length; i++){
        var party = parties[i];
        party.colour = getPartyColour(party.name);
        gainsAndLosses.push(party);
      }
    }

    // Descending sort
    gainsAndLosses.sort(function(obj1, obj2){  
                return obj2.seatsTotal - obj1.seatsTotal;
              });
    
    jQuery("#dynamicGainsAndLosses").html('');
    
    for ( var i = 0; i < gainsAndLosses.length; i ++ ){
      var party = gainsAndLosses[i];
      
      jQuery("#dynamicGainsAndLosses").append('<article class="partyResult">' 
                      +  '<dl class="party' + party.colour + ' clearfix">'                      
                      +     '<dt class="partyName">' + getPartyDisplayName(party.name) +  '</dt>'
                      +     '<span class="seatTotal"><span class="totalR">Total</span><br>'
                      +     '<dd class="currentResult">' + party.seatsTotal + '</dd></span>'
                      +     '<span class="eAndl">'
                      +     '<dt>Elected:</dt><dd>' + party.seatsGained + '</dd><br/>'
                      +     '<dt>Leading:</dt><dd>' + party.seatsLost + '</dd>'
                      +     '</span>'
                      +   '</dl>'
                      + '</article>');
    }
  });
};
  
});
</script>                    <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                 <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    
    googletag.cmd.push(function() {
      googletag.pubads().collapseEmptyDivs(true);
                                            
    googletag.enableServices();
    });
    
 
</script>              <link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">

                  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />              <meta name="google-site-verification" content="fz6xMejqOO3K6yM8GQfLJoU0gq5jZXGtVP9g15XCSOs" />                <link rel="apple-touch-icon" type="image/png" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png" /> 
                <link rel="apple-touch-icon" type="image/png" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72"/> 
                <link rel="apple-touch-icon" type="image/png" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png " sizes="114x114"/> 
                    <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.pinable.js" ></script>
                  <link rel="icon" type="image/ico" href="//static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="//static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="//static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                  <meta name="msapplication-starturl" content="http://www.ctvnews.ca/?cid=ie9_taskbar_ctvnews" />
  <meta name="msapplication-tooltip" content="CTV News – Canada and World News, Breaking News, Headlines, Business, Entertainment, Sports, Health, Politics and more" />
  <meta name="msapplication-navbutton-color" content="#0183fd" />
              <meta name="msapplication-task" content="name=CTV News Video Network;action-uri=http://www.ctvnews.ca/video;icon-uri=http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico" />
            <meta name="msapplication-task" content="name=Entertainment;action-uri=http://www.ctvnews.ca/entertainment;icon-uri=http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico" />
            <meta name="msapplication-task" content="name=Canada AM;action-uri=http://canadaam.ctvnews.ca/;icon-uri=http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico" />
            <meta name="msapplication-task" content="name=Canada;action-uri=http://www.ctvnews.ca/canada;icon-uri=http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico" />
            <meta name="msapplication-task" content="name=Health;action-uri=http://www.ctvnews.ca/health/health-headlines;icon-uri=http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico" />
                    <style>

  .banner .container.twoColumns .col1 {max-width: 532px}

  .mainnavigation_wrapper {border-top: 0}
    
  .thinnav a.logo_ctvnews {background-image: url("http://www.ctvnews.ca/polopoly_fs/7.440098!/imageType/image/image.png"); width: 72px; height: 35px }
  .thinnav { background-position:0 0; padding-top: 5px; height: 44px}
  .thinnav .list.element {padding-top: 5px}
  .links-search div.search.element a.close {top: 7px}
  .links-search div.search {padding-top: 8px}
  
</style>
<!--[if IE 7]>
<style>
.banner .container.twoColumns .col1 {display: none}
.banner .search form {width: auto!important}
</style>
<![endif]-->                    <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=152734284797770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>              <meta property="fb:pages" content="231176056943733" />
    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/mynews-7.555290" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/us-election-7.686940" />
  <link rel="stylesheet" type="text/css" href="/cmlink/budget-css-7.379739" />
  <link rel="stylesheet" type="text/css" href="/cmlink/the-pope-mini-player-7.377289" />
  <link rel="stylesheet" type="text/css" href="/cmlink/news-7.291979" />
  <link rel="stylesheet" type="text/css" href="/cmlink/line-divider-and-spacing-issues-7.583409" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/970-ad-7.682214" />
  <link rel="stylesheet" type="text/css" href="/cmlink/last-hour-countbox-7.690285" />
  <link rel="stylesheet" type="text/css" href="/cmlink/us-election-7.686940" />
  <link rel="stylesheet" type="text/css" href="/cmlink/secondary-7.435416" />
  <link rel="stylesheet" type="text/css" href="/cmlink/stylesheet-7.335238" />
  <link rel="stylesheet" type="text/css" href="/cmlink/countbox-7.686812" />

<link href="//static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="//static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node); }
  )();
    
  googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/5479/ctv.ctvnews/world/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
          
    
                                                                                    
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                        googletag.pubads().collapseEmptyDivs(true);
		      googletag.pubads().setTargeting("ksgmnt", Krux.segments);
			googletag.pubads().setTargeting("u", Krux.user);
		    googletag.pubads().enableVideoAds();
          googletag.enableServices();
  });
    
	
</script>
  <title>Trump, Mexican leader talk - by phone - as tensions rise | CTV News </title>
      <meta name="description" content="U.S. President Donald Trump and Mexican President Enrique Pena Nieto spoke for an hour by phone Friday amid rising tensions over the U.S. leader's plans for a southern border wall, administration officials said." />
          <meta name="news_keywords" content="United States, President Donald Trump, Mexico, President Enrique Pena Nieto, border wall, diplomacy" />
  <meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
<meta name="dc.date.modified" content="2017-01-27">            <link rel="canonical" href="http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049" />
                          <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ctvnews.ca/mobile/world/trump-has-long-phone-chat-with-mexico-president-1.3260049"/>
                                              <meta itemprop="description" content="U.S. President Donald Trump and Mexican President Enrique Pena Nieto spoke for an hour by phone Friday amid rising tensions over the U.S. leader's plans for a southern border wall, administration officials said." />
                        <meta itemprop="name" content="Trump has long phone chat with Mexico president" />
                                  <meta itemprop="url" content="http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.3052918.1485539107!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Trump has long phone chat with Mexico president" />
          <meta property="og:description" content="U.S. President Donald Trump and Mexican President Enrique Pena Nieto spoke for an hour by phone Friday amid rising tensions over the U.S. leader's plans for a southern border wall, administration officials said." />
          <meta property="og:url" content="http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.3052918.1485539107!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.3052918.1485539107!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="CTVNews" />
                    <meta name="twitter:title" content="Trump has long phone chat with Mexico president" />
          <meta name="twitter:url" content="http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="U.S. President Donald Trump and Mexican President Enrique Pena Nieto spoke for an hour by phone Friday amid rising tensions over the U.S. leader's plans for a southern border wall, administration officials said." />
              <meta name="twitter:site" content="@CTVNews" />
      <meta name="twitter:creator" content="@CTVNews" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.3052918.1485539107!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
          	    	<meta name="author" content="Julie Pace and Vivian Salama" />
    	<meta property="article:author" content="Julie Pace and Vivian Salama" />
    	<meta itemprop="author" content="Julie Pace and Vivian Salama" />
		<meta property="og:locale" content="en_CA" />
    
            <script>
        var gigTitle = "Trump, Mexican leader talk - by phone - as tensions rise";
        var gigDesc = "U.S. President Donald Trump and Mexican President Enrique Pena Nieto spoke for an hour by phone Friday amid rising tensions over the U.S. leader\'s plans for a southern border wall, administration officials said.";
        var gigURL = "http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.3052918.1485539107!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
      <script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca - Top Stories - Public RSS" href="http://www.ctvnews.ca/rss/ctvnews-ca-top-stories-public-rss-1.822009" />  <link rel="alternate" type="application/rss+xml" title="CTVNews.ca - World - Public RSS" href="http://www.ctvnews.ca/rss/world/ctvnews-ca-world-public-rss-1.822289" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.135" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews logo_rebrand" href="http://www.ctvnews.ca" title="CTVNews.ca"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    
<div class="element list none  ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/mobile/"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	          <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
    
    



<div class="columnsplitter container twoColumns none">
        
      <div class="column col1 ">
      



  
  
         <div class="trending">
     <span class="title">HOT TOPICS</span> <a class="link" href="http://www.ctvnews.ca/hot-topics/Tags/Mexico">Mexico</a> 
     
     <a class="link" href="http://www.ctvnews.ca/hot-topics/Tags/Donald%20Trump">Donald Trump</a> 
     
     <a class="link" href="http://www.ctvnews.ca/hot-topics/Tags/Health%20care">Health care</a> 
     
         </div>
  
  
</div>
<div class="column col2 ">
      



  
  
    
    

<div class="search element" id="search_7.137">
      <a href="" class="sb">Search</a>
  <form action="http://www.ctvnews.ca/search-results/search-ctv-news-7.137" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_137">Search CTV News</label>
      <input id="search_bar_7_137" placeholder="Search CTV News" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
                                                                    
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.135' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289407 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  NEWS
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289411 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  VIDEO
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289413 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  LOCAL
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289447 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  SHOWS
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7636235 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	            <a  href="http://www.ctvnews.ca/ctv-news-channel"  title="CTV News Channel" >CTV NEWS CHANNEL</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289452 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	          <a  href="http://www.ctvnews.ca/my-news"   >MYNEWS</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289462 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  CONNECT
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289475 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  ABOUT
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7289407" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/canada"  title="Canada" >Canada</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/world"  title="World" >World</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/entertainment"  title="Entertainment" >Entertainment</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/politics"  title="Politics" >Politics</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/sci-tech"  title="Sci-Tech" >Sci-Tech</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/health"  title="Health" >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/sports"  title="Sports" >Sports</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/autos"  title="Autos" >Autos</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/business"  title="Business" >Business</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/5things"   >5 Things to Know</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/politics/don-martin-blog"   >Politics: Don Martin</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/lifestyle/the-green-file"  title="The Green File" >The Green File</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/weather"  title="Weather" >Weather</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/world/the-royals"  title="The Royals" >The Royals</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289407").click(click_7289407);
            jQuery(".link_id_7289407 .close").click(click_7289407);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289407() {
            var itemSelector = ".item_7289407";
            var selector = ".link_id_7289407";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289411" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.810401"   >Latest</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.2991703"   >CTV News on the Go</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811496"   >Lifestyle</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811512"   >Entertainment</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811527"   >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.1122444"   >Captured on Camera</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811590"   >MyNews</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811558"   >Autos</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.813087"   >Consumer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811536"   >Technology</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.1760482"   >Finance</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>Shows </h3>
                      <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.810415"   >CTV National News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811563"   >Power Play</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811561"   >CTV QP</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/video?binId=1.811589"   >W5</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289411").click(click_7289411);
            jQuery(".link_id_7289411 .close").click(click_7289411);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289411() {
            var itemSelector = ".item_7289411";
            var selector = ".link_id_7289411";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289413" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>CTV </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://calgary.ctvnews.ca/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://winnipeg.ctvnews.ca/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>CTV Two </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvalberta.ca"   >Alberta</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289413").click(click_7289413);
            jQuery(".link_id_7289413 .close").click(click_7289413);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289413() {
            var itemSelector = ".item_7289413";
            var selector = ".link_id_7289413";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289447" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>News Programs </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/qp/"  title="CTV's Question Period" >CTV's Question Period</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>CTV News Channel </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"   >Power Play</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/ctv-news-channel/schedule"  title="Schedule" >Schedule</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289447").click(click_7289447);
            jQuery(".link_id_7289447 .close").click(click_7289447);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289447() {
            var itemSelector = ".item_7289447";
            var selector = ".link_id_7289447";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7636235" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7636235").click(click_7636235);
            jQuery(".link_id_7636235 .close").click(click_7636235);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7636235() {
            var itemSelector = ".item_7636235";
            var selector = ".link_id_7636235";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289452" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289452").click(click_7289452);
            jQuery(".link_id_7289452 .close").click(click_7289452);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289452() {
            var itemSelector = ".item_7289452";
            var selector = ".link_id_7289452";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289462" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>Follow CTV News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.facebook.com/CTVNews"   >Facebook</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="https://twitter.com/ctvnews"   >Twitter</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="https://plus.google.com/115501856025461139640"   >Google +</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://pinterest.com/ctvnews/"   >Pinterest</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="https://www.youtube.com/ctvnews"   >YouTube</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://instagram.com/ctvnews"   >Instagram</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.linkedin.com/company/ctv-news?trk=company_name"   >LinkedIn</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>Contact </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/more/contact-ctv-news"  title="Contact CTV News" >Contact CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/ctv-national-news/newsbreaker"  title="Newsbreaker" >Newsbreaker</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>Subscribe </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/more/rss-feeds-for-ctv-news"   >RSS Feeds</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/newsletters"   >Breaking news alerts</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/newsletters"  title="Newsletters" >Newsletters</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289462").click(click_7289462);
            jQuery(".link_id_7289462 .close").click(click_7289462);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289462() {
            var itemSelector = ".item_7289462";
            var selector = ".link_id_7289462";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289475" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>SECTIONS </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.bellmedia.ca/about/Media_Landing.page"   >About Bell Media</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"  title="CTV News Mobile" >CTV News Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctv.ca/contests/"   >CTV.ca Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://stox.ctvnews.ca/"   >CTV News Stox</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/ctv-news-channel"  title="CTV News Channel" >CTV News Channel</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/ctv-news-channel/schedule"   >CTV News Channel Schedule</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://shows.ctv.ca/schedule.aspx"   >CTV Schedule</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>BIOS </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/more/ctv-national-news-team"  title="CTV National News Team" >CTV National News Team</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/more/ctvnews-ca-team"   >CTV News Digital Team</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/ctv-news-channel"  title="CTV News Channel" >CTV News Channel</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/w5/w5-team"  title="W5 Team" >W5 Team</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289475").click(click_7289475);
            jQuery(".link_id_7289475 .close").click(click_7289475);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289475() {
            var itemSelector = ".item_7289475";
            var selector = ".link_id_7289475";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                          

<script type='text/javascript'>
  googletag.cmd.push(function() {
                        
      
                  googletag.defineSlot('/5479/ctv.ctvnews/world/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
      });
</script>
                
                  <div id="div-gpt-ad-728_90-1">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-728_90-1"); });
            </script>
          </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                 



  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                   <h1  class="articleHeadline">Trump has long phone chat with Mexico president</h1>
                        
        				                                                                        <div class="image top imgTop">
                        <img title='Pena Nieto and Trump in Mexico City' height='348' alt='Pena Nieto and Trump in Mexico City' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.3052918.1485539107!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' />                    <p>Mexico President Enrique Pena Nieto and Donald Trump shake hands in Mexico City, on Aug. 31, 2016. (Dario Lopez-Mills / AP)</p>
                  </div>
                  					                          <div class="tools clearfix">
            															<div class="gigya-space">									      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "//static.ctvnews.ca", "right"));
          </script>
  								</div>							                                                            <fb:recommendations-bar href="http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049" action="recommend" read_time="20" max_age="3" num_recommendations="2"></fb:recommendations-bar>
                  <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
	<br>
		
            Julie Pace and Vivian Salama,  The Associated Press</span>

            							
						
            <br />
            
            <span class="date">
              Published Friday, January 27, 2017 12:45PM EST
            </span>
            
            <br />
						
                          <span class="date">
                Last Updated Friday, January 27, 2017 1:13PM EST
              </span>
                                  </div>
          
          <div class="articleBody">
             <p>
	WASHINGTON -- U.S. President Donald Trump and Mexican President Enrique Pena Nieto spoke for an hour by phone Friday amid rising tensions over the U.S. leader's plans for a southern border wall, administration officials said.</p>
<p>
	Trump and Pena Nieto had been expected to meet in Washington next week, but the Mexican president abruptly cancelled his visit on Thursday. His decision came after Trump moved forward with plans to construct a wall along the U.S.-Mexico border and have Mexico pay for construction.</p>
<p>
	Following the cancellation, Trump's spokesman said the White House would seek to pay for the border wall by slapping a 20 per cent tax on all imports from Mexico, as well as on other countries the U.S. has a trade deficit with. The White House later cast the proposal as just one option to pay for the wall.</p>
<p>
	The strong reaction from Mexico signalled a remarkable souring of relations between Washington and one of its most important international partners just days into the new administration. The U.S. and Mexico conduct some $1.6 billion a day in cross-border trade, and co-operate on everything from migration to drug enforcement to major environmental issues.</p>
<p>
	Two administration officials who confirmed Friday's phone call insisted on anonymity because they were not authorized to discuss it publicly.</p>
<p>
	Trump, who took office without any significant foreign policy experience, has moved swiftly in his first week in office to refocus on what he has deemed an &quot;America First&quot; policy. His position has left key U.S. allies on edge about their standing with Washington.</p>
<p>
	One of those allies -- British Prime Minister Theresa May -- met with Trump at the White House Friday.</p>
<p>
	Later in the day, the president was to travel to the Pentagon, where he was expected to sign a trio of executive actions, including one to halve the flow of refugees into the United Sates and stop all entries from some majority-Muslim nations.</p>
<p>
	White House spokesman Sean Spicer said Trump also intended to sign actions related to military readiness and the National Security Council. Details of those directives were not immediately clear.</p>
<p>
	According to a draft of the refugee order obtained by The Associated Press, Trump would move to indefinitely stop accepting Syrian refugees. The order also calls for a pause in the nation's broader refugee program for at least 120 days.</p>
<p>
	Trump campaigned on a pledge to put in place &quot;extreme vetting&quot; procedures particularly for people coming to the U.S. from countries with terrorism ties. According to the draft order, the president plans to suspend issuing visas for people from Iran, Iraq, Libya, Somalia, Sudan, Syria and Yemen for at least 30 days.</p>
<p>
	While at the Pentagon, Trump was expected to meet with the Joint Chiefs of Staff and attend a ceremonial swearing-in for Defence Secretary James Mattis.</p>
<p>
	Trump has the authority to determine how many refugees are accepted annually, and he can suspend the program at any time. Refugee processing was suspended in the immediate aftermath of the Sept. 11 attacks and restarted months later.</p>
<p>
	During the past budget year, the U.S. accepted 84,995 refugees, including 12,587 people from Syria. President Barack Obama had set the refugee limit for this budget year at 110,000.</p>
<p>
	Trump, according to the impending executive order, plans to cut that by more half to 50,000. The draft order says that while the program is suspended, the U.S. may admit people on a case-by-case basis &quot;when in the national interest&quot; and the government will continue to process refugee requests from people claiming religious persecution, &quot;provided that the religion ... is a minority religion in the individual's country.&quot; That suggests it would allow the admission of Christians from Muslim-majority countries.</p>
          </div>
          
                    										<div class="sideItems">
            <div class="related">
                                                        
                                   <div class="right-c">
                       <h2>Related Stories</h2>
                       <ul>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/world/questions-abound-after-donald-trump-says-tax-will-pay-for-border-wall-1.3259472">Questions abound after Donald Trump says tax will pay for border wall</a>
                           </div>
                         </li>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/world/trump-meets-with-u-k-s-theresa-may-at-the-white-house-1.3259497">Trump meets with U.K.'s Theresa May at the White House</a>
                           </div>
                         </li>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/world/mexican-president-says-he-will-not-attend-meeting-with-trump-1.3258040">Mexican president says he will not attend meeting with Trump</a>
                           </div>
                         </li>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/business/trump-s-talk-of-tax-on-mexico-exports-causing-concern-in-asia-1.3259436">Trump's talk of tax on Mexico exports causing concern in Asia</a>
                           </div>
                         </li>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/world/analysis-trump-s-border-wall-faces-reality-check-1.3257811">Analysis: Trump's border wall faces reality check</a>
                           </div>
                         </li>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/world/trump-s-first-week-in-the-white-house-a-recap-1.3259520">Trump's first week in the White House: a recap</a>
                           </div>
                         </li>
                                                <li class="line">
                           <div class="linkList">
                             <a href="http://www.ctvnews.ca/world/trump-s-white-house-interview-voter-fraud-torture-immigration-and-the-wall-1.3258250">Trump's White House interview: Voter fraud, torture, immigration and the wall</a>
                           </div>
                         </li>
                                              </ul>
                     </div>
                                          					              							                                                       
              
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                            <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "//static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                      <div class="form-submit">
                <style type="text/css">
    #lightbox .close {
        max-width:620px;
    }
    
    #lightboxcontent {
        max-width:620px;
    }
    
</style>
        <a href="http://www.ctvnews.ca/report-error-1.1162498?url=http%253A%252F%252Fwww.ctvnews.ca%252Fworld%252Ftrump-has-long-phone-chat-with-mexico-president-1.3260049" data-ajax-url="http://www.ctvnews.ca/report-error-1.1162498?ot=AjaxLayout&url=http%253A%252F%252Fwww.ctvnews.ca%252Fworld%252Ftrump-has-long-phone-chat-with-mexico-president-1.3260049" class="lightbox_trigger">Report Error</a>
                </div>
                        <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    <br/>

  
  
  
    						  																					
                                        

  





  <div class='small-rotator top-border sml' id='pager-top'>
      <h3 class="c-header-none">MOST WATCHED<span class="da"></span></h3>
    
    <ul id="rotator_192519335_7_535350" style="visibility: hidden">
          



        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_1">
                                                







<div style="display: inline-table; width:180px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?clipId=1044818"   ><div class='vid'>false</div><img title='police pursuit' height='100' alt='police pursuit' width='180' src='https://www.ctvnews.ca/polopoly_fs/1.3259563.1485521390!/httpImage/image.jpg_gen/derivatives/box_180/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?clipId=1044818"   >CTV Toronto: Woman fails to stop for border patrol</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 27, 2017</div>
	      
</div>
                                        </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_2">
                                                







<div style="display: inline-table; width:180px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?clipId=1044633"   ><div class='vid'>false</div><img title='Winnipegger warns others after ordeal in Mexico' height='100' alt='Winnipegger warns others after ordeal in Mexico' width='180' src='https://www.ctvnews.ca/polopoly_fs/1.3259151.1485477242!/httpImage/image.jpg_gen/derivatives/box_180/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?clipId=1044633"   >Winnipegger warns others after ordeal in Mexico</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 26, 2017</div>
	      
</div>
                                        </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_3">
                                                







<div style="display: inline-table; width:180px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?clipId=1044789"   ><div class='vid'>false</div><img title=' A Chinese man spent a month cycling in the wrong ' height='100' alt=' A Chinese man spent a month cycling in the wrong ' width='180' src='https://www.ctvnews.ca/polopoly_fs/1.3259657.1485525122!/httpImage/image.jpg_gen/derivatives/box_180/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?clipId=1044789"   >A Chinese man spent a month cycling in the wrong direction</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 27, 2017</div>
	      
</div>
                                        </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_4">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_5">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_6">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_7">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_8">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_9">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_10">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_11">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_535350_192519335_12">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>
        </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('//static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_192519335_7_535350').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:185,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_535350_192519335("7.535350", "rotator_192519335_7_535350", newIndex+1, "7_535350_192519335");
                      },
                      moveSlides: 3,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 3,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_192519335_7_535350').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_535350_192519335("7.535350", "rotator_192519335_7_535350", 1, "7_535350_192519335");
  });
  
  
  function getCarouselSlide7_535350_192519335(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_535350_192519335.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 3;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 12 ) {
            endIndex = 12;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.625/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_535350_192519335";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=box";
          targetPath = targetPath + "&imgWidth=180";
          targetPath = targetPath + "&teaserHeadlineType=normal";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_535350_192519335_"+carouselIndex).html($(data).find("#carousel7_535350_192519335_"+carouselIndex).html());
                  $("li #carousel7_535350_192519335_"+carouselIndex).html($(data).find("#carousel7_535350_192519335_"+carouselIndex).html());
                }else{
                  $("#carousel7_535350_192519335_"+carouselIndex).html($(data).find("#carousel7_535350_192519335_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_535350_192519335.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_535350_192519335 = new Array();
  </script>


  
								</div>
                                            



					            

    
  
          										                              



  
  
    <br/>

  
  
  
    
    



<div class="columnsplitter container twoColumns border_top">
      	               <h3>            	            <a  href="http://www.ctvnews.ca/world"  title="World" >More Stories from World<span class="da"></span></a>
        </h3>
          
      <div class="column col1 ">
      



  
  
    
<div class="element list none  ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      







<div style="display: inline-table; width:303px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/world/trump-meets-with-u-k-s-theresa-may-at-the-white-house-1.3259497"   ><img title='Donald Trump shakes hands with Theresa May' height='169' alt='U.S. President Donald Trump shakes hands with British Prime Minister Theresa May in the Oval Office of the White House in Washington, on Jan. 27, 2017. (Pablo Martinez Monsivais / AP)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3260054.1485538821!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/world/trump-meets-with-u-k-s-theresa-may-at-the-white-house-1.3259497"   >Trump meets with U.K.'s Theresa May at the White House</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    
<div class="element list none  ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_535589_1405612743_192519519' updated='1485535680000' created='1485505500000'>
              
                                                                  	            <a  href="http://www.ctvnews.ca/world/russia-says-syria-peace-talks-in-geneva-pushed-back-1.3259464"  title="Russia says Syria peace talks in Geneva pushed back" >Russia says Syria peace talks in Geneva pushed back</a>
                                                        </li>
        
            
                                <li class='listItem_7_535589_1405612743_192519519' updated='1485539880000' created='1485540300000'>
              
                                                                  	            <a  href="http://www.ctvnews.ca/world/knights-of-malta-insist-on-sovereignty-amid-papal-takeover-1.3260090"  title="Knights of Malta insist on sovereignty amid papal takeover" >Knights of Malta insist on sovereignty amid papal takeover</a>
                                                        </li>
        
            
                                <li class='listItem_7_535589_1405612743_192519519' updated='1485535920000' created='1485536520000'>
              
                                                                  	            <a  href="http://www.ctvnews.ca/world/mom-gets-8-years-in-prison-for-heroin-death-of-11-month-old-1.3259970"  title="Mom gets 8 years in prison for heroin death of 11-month-old" >Mom gets 8 years in prison for heroin death of 11-month-old</a>
                                                        </li>
        
            
                                <li class='listItem_7_535589_1405612743_192519519' updated='1485540780000' created='1485539100000'>
              
                                                                  	            <a  href="http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049"  title="Trump has long phone chat with Mexico president" >Trump has long phone chat with Mexico president</a>
                                                        </li>
        
            
                                <li class='listItem_7_535589_1405612743_192519519' updated='1485524820000' created='1485511740000'>
              
                                                                  	            <a  href="http://www.ctvnews.ca/world/questions-abound-after-donald-trump-says-tax-will-pay-for-border-wall-1.3259472"  title="Questions abound after Donald Trump says tax will pay for border wall" >Questions abound after Donald Trump says tax will pay for border wall</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_535589_1405612743_192519519");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
                                          <div class="connect element border_top">
  <h3>Join the conversation...</h3>
			  		<img src="//static.ctvnews.ca/bellmedia/common/img/fb-icon.png" class="tooltip" title="  			<div class='fb-window'><iframe src='https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FCTVNews&amp;width=292&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:292px; height:62px;' allowTransparency='true'></iframe></div>
  		">
			  		  		<img src="//static.ctvnews.ca/bellmedia/common/img/tw-icon.png" class="tooltip" title="          	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/ctvnews' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
				<div>
					<p>CTV News</p>
					<p><a href='http://twitter.com/#!/ctvnews' target='_blank'>@ctvnews</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=ctvnews&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	  		          	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/WatchCTVNews' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
				<div>
					<p>WatchCTVNews</p>
					<p><a href='http://twitter.com/#!/WatchCTVNews' target='_blank'>@WatchCTVNews</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=WatchCTVNews&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	  		">
			  		  		<img src="//static.ctvnews.ca/bellmedia/common/img/gplus-icon.png" class="tooltip" title="
  		          	<div class='gPlusBox'>
		<a href='//plus.google.com/115501856025461139640?prsrc=3' rel='publisher' style='text-decoration:none;' target='_blank'>
			<img src='//ssl.gstatic.com/images/icons/gplus-32.png' alt='Google+' style='border:0;width:32px;height:32px;'/><p>Follow CTVNews on Google +</p>
		</a>
	</div>
  		">
			            <img src="//static.ctvnews.ca/bellmedia/common/img/insta-icon.png" class="tooltip" title="
                	<style>
	.ig-b- { display: inline-block; }
	.ig-b- img { visibility: hidden; }
	.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
	.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }

	@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
		.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } 
		}
	</style>
	<p><strong>Follow CTV News on Instagram!</strong></p>
	<a href='https://www.instagram.com/ctvnews/?ref=badge' class='ig-b- ig-b-v-24'>
		<img src='//badges.instagram.com/static/images/ig-badge-view-24.png' alt='Instagram' />
	</a>
      ">
                  <img src="//static.ctvnews.ca/bellmedia/common/img/youtube-icon.png" class="tooltip" title="
                	<div class='ytb-001'>
	<script src='https://apis.google.com/js/platform.js'></script>

	<div class='g-ytsubscribe tooltip-window' data-channelid='UCi7Zk9baY1tvdlgxIML8MXg' data-layout='full' data-count='hidden'></div>
	</div>
      ">
                          <img src="//static.ctvnews.ca/bellmedia/common/img/linked-icon.png" class="tooltip" title="
                					<div class='tooltip-window linking'>
			<a href='https://www.linkedin.com/company/ctv-news/' target='_blank'><img title='' height='45' alt='ctv' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.3025189.1470949193!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a>
			<div>
				<p><b>CTV News</b></p>
			</div>
			<div class='linkedin-follow'>
				<a href='https://www.linkedin.com/company/ctv-news/' target='_blank'>
					<p><span class='linkedin'></span>Follow CTV News</p>
				</a>
			</div>
			<div class='clearfix'></div>
		</div>
	      ">
      			      <img src="//static.ctvnews.ca/bellmedia/common/img/pin-icon.png"  class="tooltip" title="
    		            					<div class='pinning'>
			<a href='https://pinterest.com/ctvnews/' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
			<div>
				<p><b>Follow CTVNews on Pinterest</b></p>
			</div>
			<div class='pinbox'>
				<a href='http://pinterest.com/ctvnews/' target='_blank'>
					<p><span class='pin-terest'></span>ctvnews</p>
				</a>
			</div>
			<div class='clearfix'></div>
		</div>
	    		">
						                  	          <a  href="http://www.ctvnews.ca/more/rss-feeds-for-ctv-news"   ><img src='//static.ctvnews.ca/bellmedia/common/img/rss-icon.png' class='tooltip' title='RSS Feeds for CTV News'></a>
            				                  	          <a  href="http://www.ctvnews.ca/more/contact-ctv-news"   ><img src='//static.ctvnews.ca/bellmedia/common/img/mail-icon.png' class='tooltip' title='Contact CTV News'></a>
            	</div>
	

		
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('//static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>
  
                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32," The Associated Press");
                        Tracking.setValue(33,"Julie Pace and Vivian Salama");
                             });
        
      </script>
			    
  </section>
  
      <img src='/logger/p.gif?a=Donald+Trump&amp;d=/2.628/2.629/2.625/2.989&amp;type=TAG' alt='' />                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
                                        <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                          

<script type='text/javascript'>
  googletag.cmd.push(function() {
                        
      
                  googletag.defineSlot('/5479/ctv.ctvnews/world/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
            .addService(googletag.pubads()).setTargeting("pos", ["top"]).addService(googletag.companionAds());
          });
</script>
                
                  <div id="div-gpt-ad-300_250-2">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-300_250-2"); });
            </script>
          </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div class='article-rail'>
  
  



  
  
    <br/>

  
  
  
    						  													
                            

  





  <div class='sml' >
      <h3 class="c-header-none">CTV News Video Network<span class="da"></span></h3>
    
    <ul id="rotator_192519563_7_535213" style="visibility: hidden">
          



        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_535213_192519563_1">
                                                







<div style="display: inline-table; width:300px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?playlistId=1.3259156"   ><div class='vid'>false</div><img title='Winnipegger warns others after ordeal in Mexico' height='169' alt='Winnipegger warns others after ordeal in Mexico' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3259151.1485477242!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?playlistId=1.3259156"   >Canadian says she was sexually assaulted, jailed in Mexico</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_535213_192519563_2">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_535213_192519563_3">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_535213_192519563_4">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_535213_192519563_5">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>
        </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('//static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_192519563_7_535213').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:300,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_535213_192519563("7.535213", "rotator_192519563_7_535213", newIndex+1, "7_535213_192519563");
                      },
                      moveSlides: 1,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 1,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_192519563_7_535213').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_535213_192519563("7.535213", "rotator_192519563_7_535213", 1, "7_535213_192519563");
  });
  
  
  function getCarouselSlide7_535213_192519563(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_535213_192519563.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 1;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 5 ) {
            endIndex = 5;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.625/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_535213_192519563";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=landscape";
          targetPath = targetPath + "&imgWidth=300";
          targetPath = targetPath + "&teaserHeadlineType=overlay";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_535213_192519563_"+carouselIndex).html($(data).find("#carousel7_535213_192519563_"+carouselIndex).html());
                  $("li #carousel7_535213_192519563_"+carouselIndex).html($(data).find("#carousel7_535213_192519563_"+carouselIndex).html());
                }else{
                  $("#carousel7_535213_192519563_"+carouselIndex).html($(data).find("#carousel7_535213_192519563_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_535213_192519563.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_535213_192519563 = new Array();
  </script>


  
  
  
    <br/>

  
  
  
    
<div class="element list double-top li-divider  ">
              <h3>Most Popular Stories </h3>
                      <ul class="linklist vertical">
                          
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485525900000' created='1485526560000' id='orderedList'>
              
                                                  <span class="numCount">1</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/canada/winnipeg-woman-speaks-out-about-dangers-of-travel-in-mexico-1.3259684"  title="Winnipeg woman speaks out about dangers of travel in Mexico " >Winnipeg woman speaks out about dangers of travel in Mexico </a>
        <span class="comment-video">
  <a href="http://www.ctvnews.ca/canada/winnipeg-woman-speaks-out-about-dangers-of-travel-in-mexico-1.3259684?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
          </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485484740000' created='1485485340000' id='orderedList'>
              
                                                  <span class="numCount">2</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/health/manitoba-man-slapped-with-118-000-bill-after-emergency-room-transfer-in-u-s-1.3259343"  title="Manitoba man slapped with $118,000 bill after emergency room transfer in U.S." >Manitoba man slapped with $118,000 bill after emergency room transfer in U.S.</a>
        <span class="comment-video">
  <a href="http://www.ctvnews.ca/health/manitoba-man-slapped-with-118-000-bill-after-emergency-room-transfer-in-u-s-1.3259343?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
          </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485537540000' created='1485521940000' id='orderedList'>
              
                                                  <span class="numCount">3</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/canada/manhunt-in-toronto-for-dangerous-man-who-escaped-hospital-1.3259571"  title=" Manhunt in Toronto for 'dangerous' man who escaped hospital " > Manhunt in Toronto for 'dangerous' man who escaped hospital </a>
        <span class="comment-video">
  <a href="http://www.ctvnews.ca/canada/manhunt-in-toronto-for-dangerous-man-who-escaped-hospital-1.3259571?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
          </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485442200000' created='1485440940000' id='orderedList'>
              
                                                  <span class="numCount">4</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/world/video-introducing-trump-to-the-netherlands-goes-viral-1.3258000"  title="Video introducing Trump to the Netherlands goes viral" >Video introducing Trump to the Netherlands goes viral</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485532860000' created='1485533820000' id='orderedList'>
              
                                                  <span class="numCount">5</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/lifestyle/curses-ontario-town-s-harry-potter-festival-sells-out-9-months-in-advance-1.3259873"  title="Curses! Ontario town's Harry Potter festival sells out 9 months in advance" >Curses! Ontario town's Harry Potter festival sells out 9 months in advance</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485390240000' created='1485390660000' id='orderedList'>
              
                                                  <span class="numCount">6</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/world/albright-i-stand-ready-to-register-as-muslim-1.3257426"  title="Albright: 'I stand ready to register as Muslim'" >Albright: 'I stand ready to register as Muslim'</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485524820000' created='1485511740000' id='orderedList'>
              
                                                  <span class="numCount">7</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/world/questions-abound-after-donald-trump-says-tax-will-pay-for-border-wall-1.3259472"  title="Questions abound after Donald Trump says tax will pay for border wall" >Questions abound after Donald Trump says tax will pay for border wall</a>
        <span class="comment-video">
  <a href="http://www.ctvnews.ca/world/questions-abound-after-donald-trump-says-tax-will-pay-for-border-wall-1.3259472?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>7
  </a>
</span>
          </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485515700000' created='1485515700000' id='orderedList'>
              
                                                  <span class="numCount">8</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/5things/5-things-to-know-on-friday-jan-27-2017-1.3259499"  title="5 things to know on Friday, Jan. 27, 2017" >5 things to know on Friday, Jan. 27, 2017</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485535440000' created='1485517680000' id='orderedList'>
              
                                                  <span class="numCount">9</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/business/doble-doble-por-favor-tim-hortons-saying-hola-to-mexico-1.3259512"  title="Doble doble, por favor: Tim Hortons saying hola to Mexico" >Doble doble, por favor: Tim Hortons saying hola to Mexico</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_535222_1434559683_192519578' updated='1485513240000' created='1485495420000' id='orderedList'>
              
                                                  <span class="numCount">10</span><div class="numList">
                              	            <a  href="http://www.ctvnews.ca/business/trump-s-talk-of-tax-on-mexico-exports-causing-concern-in-asia-1.3259436"  title="Trump's talk of tax on Mexico exports causing concern in Asia" >Trump's talk of tax on Mexico exports causing concern in Asia</a>
                  </div>
                                                    </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_535222_1434559683_192519578");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list videoPromosHomepage teaserGrid ">
              <h3>            	          <a  href="http://www.ctvnews.ca/video"   >Don't Miss<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                    	



      
		    
		      <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?playlistId=1.3259652"   ><div class='vid'>false</div><img title=' A Chinese man spent a month cycling in the wrong ' height='169' alt=' A Chinese man spent a month cycling in the wrong ' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3259657.1485525122!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?playlistId=1.3259652"   >Man spends month cycling in the wrong direction in China</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              </li>
          
		    
					     
          <li class="dc grid twoCol">
                                                    
        







<div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?playlistId=1.3259910"   ><div class='vid'>false</div><img title='Chinese New Year Travel' height='84' style='width:148px;height:83px;' alt='Chinese New Year Travel' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3260243.1485542481!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?playlistId=1.3259910"   >Timelapse shows how millions return home for Lunar New Year</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
                                                    
        







<div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/video?playlistId=1.3259061"   ><div class='vid'>false</div><img title='CTV Montreal: Weighing in at school' height='84' style='width:148px;height:83px;' alt='Quebec&#39;s National Assembly is holding hearings into the practice of having students weigh in during gym class. (CTV Montreal)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3259004.1485528031!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?playlistId=1.3259061"   >Thousands sign petition calling for end to school weigh-ins</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element facebookElement">
  <div class="facebookElementName"></div>
  <div id="fb-root"></div>
<script type="text/javascript">
jQuery(document).ready(
  function(){
    window.fbAsyncInit = function() {
        FB.init({
          appId      : '404047912964744', // App ID
          channelUrl : '//static.ctvnews.ca/bellmedia/common/channel.html', // Channel File
          status     : true, // check login status
          cookie     : true, // enable cookies to allow the server to access the session
          xfbml      : true  // parse XFBML
        });
        // Additional initialization code here
    };
    requiresDependency('https://connect.facebook.net/en_US/all.js#xfbml=1&appId=404047912964744', function() {}, 'facebook-jssdk');
  });
</script>
    
                    <div class="fb-like-box" data-href="https://www.facebook.com/#!/CTVNews" data-width="300" data-show-faces="false" data-stream="false" data-header="false"></div>
  
    </div>
  
  
  
    <br/>

  
  
  
    

<div>
  
  



  
  
    <img src="http://www.ctvnews.ca/polopoly_fs/1.1482477!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" class="mynews-header" style="margin: auto;display: block;">
<br>


  
  
  
      <script type="text/javascript">

  /* UGC Widget 4.0.12 Powered by Filemobile (May 8 2014) */
  /* vhost:43 App ID:6529 Widget ID:7231 */

  var uploaderUrl = "//upload.ctvnews.ca"; /* This should not be changed */
  var widgetType = 15; /* This should not be changed */

  /* Optional variables - Set these if you wish to override the widget settings */
  var uploaderName = "main"; /* If 2 or more widgets on single page, set unique names for each */
  var channelId = ""; /* Set this to override the channel ID in the widget settings */
  var groupId = ""; /* Set this to override the group ID in the widget settings */
  var width = ""; /* Set this if you require a fixed width for the Uploader */
  var height = "150"; /* Set this if you require an initial set height for the Uploader */

</script>

<script type="text/javascript" src="//upload.ctvnews.ca/static/ugcwidget/js/ugcembed-4.0.12.min.js"></script>

<noscript>You will need to enable JavaScript in order to use the Widget.</noscript>
  

  </div>
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/canada/nursing-home-ordered-to-stop-new-admissions-1.3259612"   ><img title='Caressant Care facility' height='84' alt='A woman walks into the Caressant Care facility in Woodstock, Ont. on Tuesday, Oct. 25, 2016. (Dave Chidley / THE CANADIAN PRESS)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3131618.1477450662!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/canada/nursing-home-ordered-to-stop-new-admissions-1.3259612"   >Nursing home ordered to stop new admissions</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/canada/navy-officer-in-kingston-ont-charged-with-sexual-assault-criminal-harassment-1.3260032"  title="Navy officer in Kingston, Ont., charged with sexual assault, criminal harassment" >Navy officer in Kingston, Ont., charged with sexual assault, criminal harassment</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/canada/manhunt-for-escaped-sex-offender-ends-with-arrest-in-cornwall-ont-1.3259588"  title="Manhunt for escaped sex offender ends with arrest in Cornwall, Ont." >Manhunt for escaped sex offender ends with arrest in Cornwall, Ont.</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/world/trump-meets-with-u-k-s-theresa-may-at-the-white-house-1.3259497"   ><img title='Donald Trump shakes hands with Theresa May' height='84' alt='U.S. President Donald Trump shakes hands with British Prime Minister Theresa May in the Oval Office of the White House in Washington, on Jan. 27, 2017. (Pablo Martinez Monsivais / AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3260054.1485538821!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/world/trump-meets-with-u-k-s-theresa-may-at-the-white-house-1.3259497"   >Trump meets with U.K.'s Theresa May at the White House</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/world/russia-says-syria-peace-talks-in-geneva-pushed-back-1.3259464"  title="Russia says Syria peace talks in Geneva pushed back" >Russia says Syria peace talks in Geneva pushed back</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/world/knights-of-malta-insist-on-sovereignty-amid-papal-takeover-1.3260090"  title="Knights of Malta insist on sovereignty amid papal takeover" >Knights of Malta insist on sovereignty amid papal takeover</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/entertainment/mischa-barton-taken-to-hospital-after-reports-of-yelling-1.3260115"   ><img title='Actress Mischa Barton ' height='84' alt='In this May 16, 2016, file photo, actress Mischa Barton poses for photographers upon arrival at the screening of the film Loving at the 69th Cannes film festival in southern France.(AP Photo/Lionel Cironneau, File)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3260120.1485540465!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/entertainment/mischa-barton-taken-to-hospital-after-reports-of-yelling-1.3260115"   >Mischa Barton taken to hospital after reports of yelling</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/entertainment/hip-hop-star-drake-says-he-s-hosting-nba-awards-wants-to-return-to-acting-1.3260204"  title="Hip-hop star Drake says he's hosting NBA Awards, wants to return to acting" >Hip-hop star Drake says he's hosting NBA Awards, wants to return to acting</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/entertainment/sundance-doc-profiles-canadian-transgender-youtube-star-1.3260244"  title="Sundance doc profiles Canadian transgender YouTube star " >Sundance doc profiles Canadian transgender YouTube star </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/health/medical-journal-no-longer-recommends-popular-morning-sickness-pill-1.3258690"   ><img title='Pregnancy' height='84' alt='Diclectin, a combination of pyridoxine (vitamin B6) and doxylamine (antihistamine), is used in half of Canadian pregnancies that result in live births.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.1813850.1466708504!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/health/medical-journal-no-longer-recommends-popular-morning-sickness-pill-1.3258690"   >Medical journal no longer recommends popular morning sickness pill</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/health/hawaii-bill-would-classify-homelessness-as-medical-condition-1.3258767"  title="Hawaii bill would classify homelessness as medical condition" >Hawaii bill would classify homelessness as medical condition</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/health/dying-from-cancer-could-your-location-determine-your-fate-1.3258664"  title="Dying from cancer: Could your location determine your fate?" >Dying from cancer: Could your location determine your fate?</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/politics/liberals-to-propose-limits-on-cash-for-access-fundraisers-1.3259637"   ><img title='Prime Minister Justin Trudeau' height='84' alt='Prime Minister Justin Trudeau speaks with the public at a town hall at the University of Winnipeg in Winnipeg, Thursday, January 26, 2017. (THE CANADIAN PRESS/John Woods)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3259644.1485524775!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/politics/liberals-to-propose-limits-on-cash-for-access-fundraisers-1.3259637"   >Liberals to propose limits on cash-for-access fundraisers</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/politics/ottawa-think-tank-promised-access-to-pm-in-exchange-for-sponsorship-1.3260166"  title="Ottawa think tank promised access to PM in exchange for sponsorship" >Ottawa think tank promised access to PM in exchange for sponsorship</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/canada/federal-government-will-soon-drop-mention-of-gender-from-id-activist-says-1.3259470"  title="Federal government will soon drop mention of gender from ID, activist says" >Federal government will soon drop mention of gender from ID, activist says</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/sci-tech/nasa-opens-exhibit-on-50th-anniversary-of-apollo-1-fire-1.3260081"   ><img title='Apollo 1 exhibit at the Kennedy Space Center ' height='84' alt='Part of the Apollo 1 exhibit at the Kennedy Space Center in Titusville, Fla., on Jan. 24, 2017. (Kim Shiflett/NASA via AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3260084.1485539671!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/sci-tech/nasa-opens-exhibit-on-50th-anniversary-of-apollo-1-fire-1.3260081"   >NASA opens exhibit on 50th anniversary of Apollo 1 fire</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sci-tech/rogue-u-s-government-tweeters-could-be-prosecuted-as-hackers-1.3259466"  title="Rogue U.S. government tweeters could be prosecuted as hackers" >Rogue U.S. government tweeters could be prosecuted as hackers</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sci-tech/craigslist-founder-donates-500k-to-curb-wikipedia-trolls-1.3259781"  title="Craigslist founder donates $500K to curb Wikipedia trolls" >Craigslist founder donates $500K to curb Wikipedia trolls</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class='sponsorList'>
  
  



  
  
    
<div class="element list videoPromoList  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/business"   >Business<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/business/doble-doble-por-favor-tim-hortons-saying-hola-to-mexico-1.3259512"   ><img title='Tim Hortons ' height='84' alt='A Tim Hortons coffee cup is seen in New York on Wednesday, July 22, 2009. (AP / Seth Wenig)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.1977175.1484912792!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/business/doble-doble-por-favor-tim-hortons-saying-hola-to-mexico-1.3259512"   >Doble doble, por favor: Tim Hortons saying hola to Mexico</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/business/beware-third-party-passport-companies-canadian-government-1.3259746"  title="Beware third-party passport companies: Canadian government" >Beware third-party passport companies: Canadian government</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list videoPromoList  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
                                <span class="sponsoredLinkList">Sponsored</span>
            
                                    
           
                        	            <a  href="http://www.ctvnews.ca/business/preparing-for-a-vacation-how-to-get-from-dream-to-destination-1.3245982"  title="Preparing for a vacation: How to get from dream to destination" >Preparing for a vacation: How to get from dream to destination</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/business/german-prosecutors-widen-volkswagen-emissions-probe-1.3259592"   ><img title='Volkswagen' height='84' alt='Volkswagen saw global auto sales fall 5.3 per cent in October in the wake of a scandal over cars equipped with software that let them cheat on U.S. diesel emissions tests. (AP Photo / Michael Sohn, file)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.2640814.1447427157!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/business/german-prosecutors-widen-volkswagen-emissions-probe-1.3259592"   >German prosecutors widen Volkswagen emissions probe</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/autos/cashing-in-on-connected-cars-1.3260254"  title="Cashing in on connected cars" >Cashing in on connected cars</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/autos/pruett-6-others-to-be-inducted-in-motorsports-hall-of-fame-1.3258746"  title="Pruett, 6 others to be inducted in Motorsports Hall of Fame" >Pruett, 6 others to be inducted in Motorsports Hall of Fame</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/sports/raptors-point-guard-lowry-thrilled-to-be-joining-teammate-friend-derozan-again-1.3260159"   ><img title='DeMar DeRozan Kyle Lowry ' height='84' alt='Toronto Raptors&#39; Kyle Lowry (7) celebrates with teammate DeMar DeRozan (10) after scoring in the second half during an NBA basketball game against the Utah Jazz Friday, Dec. 23, 2016, in Salt Lake City. (THE CANADIAN PRESS/AP, Rick Bowmer)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3260187.1485541459!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/sports/raptors-point-guard-lowry-thrilled-to-be-joining-teammate-friend-derozan-again-1.3260159"   >Raptors point guard Lowry thrilled to be joining teammate, friend DeRozan again</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sports/nadal-sets-up-australian-open-classic-final-vs-federer-1.3259770"  title="Nadal sets up Australian Open classic final vs Federer" >Nadal sets up Australian Open classic final vs Federer</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sports/mattek-sands-safarova-win-2nd-aussie-open-doubles-title-1.3259616"  title="Mattek-Sands, Safarova win 2nd Aussie Open doubles title " >Mattek-Sands, Safarova win 2nd Aussie Open doubles title </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>            	            <a  href="http://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/lifestyle/we-re-so-close-california-actor-31-takes-in-ailing-89-year-old-bestie-1.3257916"   ><img title='Chris Salvatore ' height='84' alt='Chris Salvatore and Norma Cook have been best friends for almost five years. (Chris Salvatore / Facebook) ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3257919.1485438067!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/lifestyle/we-re-so-close-california-actor-31-takes-in-ailing-89-year-old-bestie-1.3257916"   >'We're so close': California actor, 31, takes in ailing 89-year-old 'bestie'</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/lifestyle/thinking-of-flying-solo-6-tips-for-the-female-traveller-1.3258219"  title="Thinking of flying solo? 6 tips for the female traveller " >Thinking of flying solo? 6 tips for the female traveller </a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/lifestyle/from-conception-to-catwalk-a-paris-haute-couture-collection-1.3259811"  title="From conception to catwalk: A Paris haute couture collection " >From conception to catwalk: A Paris haute couture collection </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/video?binId=1.2991703"   >CTV News on the Go<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/video?playlistId=1.3186276"   ><div class='vid'>false</div><img title='CTV News on the Go: Midday Minute' height='84' alt='CTV News on the Go: Midday Minute' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3260216.1485541845!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://www.ctvnews.ca/video?playlistId=1.3186276"   >News Minute: Liberals putting end to ‘cash for access’</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/video?playlistId=1.3260055"  title="Ottawa takes aim at cash-for-access fundraisers" >Ottawa takes aim at cash-for-access fundraisers</a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/video?playlistId=1.3259910"  title="Timelapse shows how millions return home for Lunar New Year" >Timelapse shows how millions return home for Lunar New Year</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/photo-galleries/homes-of-the-month-500k-across-canada-1.3246710"   ><div class='gal'>&nbsp;</div><img title='Homes of the Month_Jan2017 promo' height='84' alt='Looking to buy a home, or just browsing? From a charming three-bedroom townhouse in Montreal to a custom-built, four-bedroom home in Saskatoon, CTV News&#39; Lorena Rosati finds out what $500,000 can get you in major markets across the country. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3246855.1485194808!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/photo-galleries/homes-of-the-month-500k-across-canada-1.3246710"   >Homes of the Month: $500K across Canada</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	            <a  href="http://atlantic.ctvnews.ca/in-photos-ice-storm-hits-new-brunswick-1.3256688"  title="In Photos: Ice storm hits New Brunswick" >In Photos: Ice storm hits New Brunswick</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/photo-galleries/remembering-tv-icon-mary-tyler-moore-1.3257106"  title="Remembering TV icon Mary Tyler Moore" >Remembering TV icon Mary Tyler Moore</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	            <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://jobs.bce.ca/go/jobs-with-bell-media/357957/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv.jpg" height="16" width="50" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-two.jpg" height="29" width="52" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca"><img src="http://www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca/ctv-news-channel"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" /></a>
  <a class="footer-logo-link" href="http://www.bnn.ca"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_bnn.jpg" height="22" width="50" alt="BNN - Business News Network" /></a>
  <a class="footer-logo-link" href="http://www.cp24.com"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ctvbarrie.ca/"  title="Barrie" >Barrie</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://london.ctvnews.ca/"  title="London" >London</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://windsor.ctvnews.ca"  title="Windsor" >Windsor</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_192520540" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_192520540" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_192520540').hide();
					$('#divLogOut-7_489985_1423585512_192520540').show();
				}else {
					$('#divLogIn-7_489985_1423585512_192520540').show();
					$('#divLogOut-7_489985_1423585512_192520540').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
        </div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"   >CTV News on Mobile</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    
  <h2 id="gigya_title">Site login</h2>
  <span id="gigya_login"></span>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="http://www.bellmedia.ca/en/privacy.html" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2017 <a href="http://www.bellmedia.ca/"><img class="copyright" src="//static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits">Bell Media Television</p>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/common.js" ></script>
                        <script type="text/javascript" src="http://metrics.ctvdigital.net/comscore/beacon.js" ></script>
                    <script type="text/javascript">
                var _sf_async_config={uid:2895,domain:'ctv.ca'};
    var loadPublishflow = function() {
      jQuery(window).load(function() {
        window._sf_endpt=(new Date()).getTime();
      });
    };
    var pf_src = ('https:'   == document.location.protocol ? 'https://s3.amazonaws.com/'   : 'http://s3.amazonaws.com/') + 'publishflow/javascript/data.js';
    requiresDependency(pf_src,loadPublishflow);
</script>                      <script type="text/javascript" charset="utf-8">
try {
  if (window.external.msIsSiteMode()) {
    window.external.msSiteModeClearJumpList();
    window.external.msSiteModeCreateJumpList("News Headlines");
                  window.external.msSiteModeAddJumpListItem("Trump has long phone chat with Mexico president", "http://www.ctvnews.ca/world/trump-has-long-phone-chat-with-mexico-president-1.3260049", "http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Ottawa think tank promised access to PM in exchange for sponsorship", "http://www.ctvnews.ca/politics/ottawa-think-tank-promised-access-to-pm-in-exchange-for-sponsorship-1.3260166", "http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("'The nasty side of NAFTA': Unifor boss slams GM for slashing 600 jobs in Ont. ", "http://www.ctvnews.ca/business/the-nasty-side-of-nafta-unifor-boss-slams-gm-for-slashing-600-jobs-in-ont-1.3259945", "http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Liberals to propose limits on cash-for-access fundraisers", "http://www.ctvnews.ca/politics/liberals-to-propose-limits-on-cash-for-access-fundraisers-1.3259637", "http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Military training plane crashes near CFB Moose Jaw", "http://www.ctvnews.ca/canada/military-training-plane-crashes-near-cfb-moose-jaw-1.3260210", "http://ctvnews.cookieless.ca/bellmedia/common/img/favicon.ico", "self");
            }
} 
catch (ex) {
    // Fail silently.
}
</script>  <div id="pinning-discoverability"> </div> 
<script type="text/javascript" charset="utf-8">
  $(document).ready(function () {
    $('#pinning-discoverability').pinable(
      {
        closeTitle: 'Close', // default close title
        containerElement: 'body', // element that pinning html will be prepended to
        cookieName: 'ctvnews_new-pin', // name of cookie; default is iePinning_yourdomain.com
        cookieLength: 30, // in days; default is 30 days
        debug: false, // debug mode; forces the banner to always show, even across browsers
        discStyle: 'toast', // discoverability style; options are toast, topHat and pushUp
        dragAlt: 'Drag me!', // default drag icon alt text
        elementId: 'pinning-discoverability', // Id of banner container that will be injected
        logoPath: 'https://www.ctvnews.ca/polopoly_fs/7.301269!/defaultIcon/64_news_icon.jpg', // path to the 32px x 32px logo file
        message: 'Pin CTVNews.ca to your taskbar to stay up to date with the latest news',
        slideDuration: 'fast', // change the slide speed
        useCookie: true // toggles cookies on/off; default is on
    });
  });
</script>
                  <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>            <img src='/logger/p.gif?a=1.3260049&amp;d=/2.628/2.629/2.625/2.989' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.625/2.989';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
                
            
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                  
  setupOmnitureTracking("ctvgmnews", 
  						"CTV News", 
						"News", 
						"CTVNews",
						"story", 
						"www", 
						"CTVNews", 
						"false", 
						false, 
						false,
						"ctvgmnewsglobalsuite");
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Trump has long phone chat with Mexico president");
                                    });
      </script>
     </body>
</html>